Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution Hi,   Just would like to ask whether if Oracle database is open as read-only mode, can the Database Flashsnap perform ?   I have try to use the ...
Forum Discussion by Sean - | 11 Mar 2008 | 2 comments
I need a solution Hi - I am planning to setup a 2 node Veritas Storage Foundation for Oracle with HA 5.0 (SFORA-HA 5.0) on SPARC based Sun servers.   Sun Server Details : Sun ...
Forum Discussion by ksethupathy | 07 Mar 2008 | 3 comments
I need a solution We have just purchased Storage Foundation v4.1.  I downloaded the following file, sf_ha.4.1.40.00.rhel4.tar, via the download/trailware link on www.symantect.com ...
Forum Discussion by martay | 07 Mar 2008 | 1 comment
I need a solution 2 new systems, both exactly the same. Sun T2000 Solaris 10u4 Current Sun patches Volume Manager, VCS and Filesystem 5.0 MP1. LLT INFO V-14-1-10009 LLT ...
Forum Discussion by Trevize | 05 Mar 2008 | 2 comments
I need a solution Hi, On SF Basic 5.0 for Solaris 10 x86, I get the following message when attempting to encapsulate or add/initialize disks with vxdiskadm despite ...
Forum Discussion by Cary | 05 Mar 2008 | 0 comments
I need a solution Hi, On SF Basic 5.0 for Solaris 10 x86, I get the following message when attempting to encapsulate or add/initialize disks with vxdiskadm despite ...
Forum Discussion by Cary | 05 Mar 2008 | 9 comments
I need a solution We currently use Storage Foundation for Windows in conjunction with Exchange 2003 on MSCS.   Each node of the cluster is in a different location alongside a ...
Forum Discussion by JWD | 05 Mar 2008 | 0 comments
I need a solution We're looking to upgrade our server from a V440 to a V880.  Attached to the V440 is a scsi attached D1000. How do we retain our disk group on the v440 when ...
Forum Discussion by gina_fle | 04 Mar 2008 | 0 comments
I need a solution Upgrading SFW 5.0 to RP1 on servers is easy. However, on machines where only the client components are installed the validation fails (as the server component is ...
Forum Discussion by Hywel Mallett | 04 Mar 2008 | 0 comments
I need a solution Running veritas 5.0 and hpux 11.23 with shadow password enable VEA is not able to log in. Recommended patches for previous patches have been applied, using as ...
Forum Discussion by ocramas | 26 Feb 2008 | 0 comments