Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution Hello everyone, I just downloaded storage foundation basic for Solaris sparc platform. Now after running the installer i get this error afetr 25% completion.   ...
Forum Discussion by Anu | 21 Feb 2008 | 1 comment
I need a solution I know it exists but forget it. What is the/a command to see what drive booted a solaris server running vxvm mirrored drives? Craig ...
Forum Discussion by cowboycraig | 21 Feb 2008 | 1 comment
I need a solution I have a Sun V480 server running Solaris 9. The server has two 36GB internal drives that are mirrored using Veritas Volume Mgr (version unknown). The primary ...
Forum Discussion by Sunny Sysadmin | 21 Feb 2008 | 5 comments
I need a solution Hi all, We are using Solaris 10 + 5.0MP1. While trying to dump to tape we have: bash-3.00# mt -f /dev/rmt/2 status HP Ultrium LTO 3 tape drive:    sense ...
Forum Discussion by przemol | 21 Feb 2008 | 1 comment
I need a solution I have two clusters that I need to have an intercluster relationship.  I would like to have an event triggered in one clusters start an event in another clusters.  The ...
Forum Discussion by Jazzy 2 | 20 Feb 2008 | 0 comments
I need a solution Hi,   I wonder if a VCS user can be an OS user as well and how to add an OS user into VCS. Basically I am loooking for a way to allow non-root OS users to run ...
Forum Discussion by Michelle Lai | 15 Feb 2008 | 3 comments
I need a solution Hello, Anyone knows what the following error message means? kernel: GAB ERROR V-15-1-20031 open of GAB device failed, insufficient privilege System is RHEL ...
Forum Discussion by 768721896 | 12 Feb 2008 | 0 comments
I need a solution Hello to all...   I have a Sun SunFire x4500 server that i'm running Windows 2003 R2 SP2 on. I've downloaded and installed SFW and the first thing i ...
Forum Discussion by Gordon Armstrong | 11 Feb 2008 | 0 comments
I need a solution I am unable to unzip the file which i have download from Symantech site.   I am getting the error below... & I have followed these steps...     ...
Forum Discussion by egrove systems | 10 Feb 2008 | 9 comments
I need a solution Hi all,  Lets pretend that we have a Prod and DR box, with VXVM, VXFS, and VVR for all running happily at version 4.1 One Volume from the prod box is replicated ...
Forum Discussion by grsiepka1134 | 06 Feb 2008 | 2 comments