Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution We have a Solaris 9 server with Netbackup 6.0 MP4 and VxVM 3.5 installed. Now we have plans to migrate to VxVM 5.0 from VxVM 3.5. The new Volume Maneger version ...
Forum Discussion by xav01 | 07 Jun 2008 | 0 comments
I need a solution We have a Solaris 9 server with Netbackup 6.0 MP4 and VxVM 3.5 installed. Now we have plans to migrate to VxVM 5.0 from VxVM 3.5. The new Volume Maneger version ...
Forum Discussion by xav01 | 07 Jun 2008 | 0 comments
I need a solution We have a server that is attached to a SAN with the volumes managed by VxVM.  The volumes on the SAN are replicated to our DR site, which has another server ...
Forum Discussion by DaveWaller | 06 Jun 2008 | 2 comments
I need a solution Hi We have a windows machine (CP2) that is having trouble doing SQL backups with veritas. Here is the log file and error. Any assistance will be greatly ...
Forum Discussion by Simonye | 06 Jun 2008 | 0 comments
I need a solution We have a situation where two unique clusters have the same cluster-id. At the minute they are in different vLans but will soon be moved to the same one so obviously ...
Forum Discussion by ukDavidC | 03 Jun 2008 | 1 comment
I need a solution I am installing Storage Foundation with HA clustering on RedHat Linux 4.4 Update 6 in a two node cluster.  I am getting the following error when LLT is trying to ...
Forum Discussion by Doublem | 02 Jun 2008 | 0 comments
I need a solution I am using the Veritas Storage Foundation HA for Windows building the IIS clustering services. Howerver, the IIS resources always prompt the unknown status as shown in ...
Forum Discussion by wilsolai | 01 Jun 2008 | 1 comment
I need a solution Hello:   Have an interesting situation that I'm not quite sure why it is occurring.   We are moving to a new storage array.  Part of the process ...
Forum Discussion by tempguy | 30 May 2008 | 0 comments
I need a solution Running Volume Manager 3.5 under Solaris 9.  Had a root drive failure and when taking the failed drive down the "luxadm -e offline" command wasn't ...
Forum Discussion by jkVeritasAcct | 30 May 2008 | 2 comments
I need a solution Removed per poster's request. 0 (Storage and Clustering, Storage Foundation) () ...
Forum Discussion by OptimusPrime | 29 May 2008 | 0 comments