Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution Bump.   I appreciate that this is a peer-to-peer forum, but consider this:   When you access the website for your product (SE 5.5 in this case), and ...
Forum Discussion by A Nonymous | 11 Sep 2007 | 4 comments
I need a solution Hi, has anyone any experience of setting up an n+1 cluster under Linux? We have one currently, but due to configuration isn't providing the resilience it ...
Forum Discussion by EvanS | 11 Sep 2007 | 1 comment
I need a solution Hi, I am trying to initialise a disk, but getting the following error message: VxVM vxparms ERROR V-5-1-6536 error reading partitions VxVM vxdisksetup ERROR ...
Forum Discussion by kapil sharma | 08 Sep 2007 | 5 comments
I need a solution Hi,   we want to compare PowerPath with other multipathing software (vxdmp and mpxio) under solaris. Does anybody has any experiences concerning these ...
Forum Discussion by bsobek | 04 Sep 2007 | 2 comments
I need a solution Hi Has anyone seen slow performance with VxVM 4.1 volumes on Soalris 10? Using dd from the the Solaris device I get 160 to 180Mb/Sec read performance. If I use the ...
Forum Discussion by JPC | 04 Sep 2007 | 1 comment
I need a solution Hi all,   Well I live in hope that someone may read and respond to this post :smileyindifferent:   I've tried a test upgrade from 5.3 to 5.5 ...
Forum Discussion by bogstandard | 04 Sep 2007 | 0 comments
I need a solution hi ,everyone:   i have install Storage Foundation for Oralce(5.0) already. When i install Mp1 on it ,it appear some error about it ,see below: CPI ERROR ...
Forum Discussion by stevenju | 01 Sep 2007 | 2 comments
I need a solution Last night I installed SF5 Basic on my sunblade 2000 workstation which seemed to complete without any errors. I was able to create a small disk group and a ...
Forum Discussion by Steve G Szabo | 31 Aug 2007 | 0 comments
I need a solution Can any one tell me the meaning of Master server? Is it the combination of two or more database servers?     0 ...
Forum Discussion by mount | 30 Aug 2007 | 2 comments
I need a solution Hi, I am experiencing problems with information not being written to the database. I have set up a centralised SQL 2005 DB to collect the data in and configured each ...
Forum Discussion by Derek Lockwood | 30 Aug 2007 | 0 comments