Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution I have successfully instaled SE5.5 and need to configure the SQL Database.  I have a SQL 2000 server with multiple instances and need to install it under the IT ...
Forum Discussion by DJYeo | 01 Apr 2008 | 0 comments
I need a solution The Volumes below pretty much explain their purpose. What I am running into is my DBA's say that they are not getting the read/write times that I see via ...
Forum Discussion by cowboycraig | 31 Mar 2008 | 0 comments
I need a solution On Storage Foundation 5.0 for Windows 2003 64-bit, we have created a bootable C: volume on a dynamic drive and then mirrored this over to another dynamic drive.   When ...
Forum Discussion by Will Estes | 29 Mar 2008 | 1 comment
I need a solution What is the current version of Storage Foundation 5.0 for Windows 2003 64-bit?  We installed this about six months ago, and during a recent phone chat with Symantec ...
Forum Discussion by Will Estes | 29 Mar 2008 | 1 comment
I need a solution HI What is Rolling Patch ? 0 rolling patch is a one off specific patych that comes ...
Forum Discussion by huanglao | 20 Mar 2008 | 1 comment
I need a solution Running HP-UX 11.23, trying to setup san for clustering, I get this when adding the disks to vxvm:   # /opt/VRTS/bin/vxdisksetup -if c1t0d5 VxVM ...
Forum Discussion by Michael Fay | 19 Mar 2008 | 2 comments
I need a solution Out of two Root disk one is failed.the serevr is up and running.when i run format/vxdisk/vxdg.the commands are hanging. How can i resolve it. ...
Forum Discussion by PMP | 19 Mar 2008 | 2 comments
I need a solution 0 The sales rep told me I would get an option to select a 60 - day trial license but cannot ...
Forum Discussion by lxrocsk | 19 Mar 2008 | 1 comment
I need a solution I have been unable to create a raid-5 array with a stripe size greater than 128 sectors (64kb).  I keep getting some "unknown error" with a string which I do ...
Forum Discussion by blargh22 | 17 Mar 2008 | 2 comments
I need a solution We have several Solaris Servers with mix hardware 420, 490, 880, 6800...etc We reboot all servers weekly. Problem is after every reboot most of the servers ...
Forum Discussion by tusharpatel | 16 Mar 2008 | 1 comment