Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution I have been unable to create a raid-5 array with a stripe size greater than 128 sectors (64kb).  I keep getting some "unknown error" with a string which I do ...
Forum Discussion by blargh22 | 17 Mar 2008 | 2 comments
I need a solution We have several Solaris Servers with mix hardware 420, 490, 880, 6800...etc We reboot all servers weekly. Problem is after every reboot most of the servers ...
Forum Discussion by tusharpatel | 16 Mar 2008 | 1 comment
I need a solution Hi There I tried to set up a new share and activate the quota after with the commandline tool SEAlloc in Sorage Exec 5.5.2310 For every new windows-share I ...
Forum Discussion by SEAlloc | 12 Mar 2008 | 1 comment
I need a solution Hi,   Just would like to ask whether if Oracle database is open as read-only mode, can the Database Flashsnap perform ?   I have try to use the dbed_update ...
Forum Discussion by Sean - | 11 Mar 2008 | 1 comment
I need a solution Hi,   Just would like to ask whether if Oracle database is open as read-only mode, can the Database Flashsnap perform ?   I have try to use the ...
Forum Discussion by Sean - | 11 Mar 2008 | 2 comments
I need a solution Hi - I am planning to setup a 2 node Veritas Storage Foundation for Oracle with HA 5.0 (SFORA-HA 5.0) on SPARC based Sun servers.   Sun Server Details : Sun ...
Forum Discussion by ksethupathy | 07 Mar 2008 | 3 comments
I need a solution We have just purchased Storage Foundation v4.1.  I downloaded the following file, sf_ha.4.1.40.00.rhel4.tar, via the download/trailware link on www.symantect.com ...
Forum Discussion by martay | 07 Mar 2008 | 1 comment
I need a solution 2 new systems, both exactly the same. Sun T2000 Solaris 10u4 Current Sun patches Volume Manager, VCS and Filesystem 5.0 MP1. LLT INFO V-14-1-10009 LLT ...
Forum Discussion by Trevize | 05 Mar 2008 | 2 comments
I need a solution Hi, On SF Basic 5.0 for Solaris 10 x86, I get the following message when attempting to encapsulate or add/initialize disks with vxdiskadm despite ...
Forum Discussion by Cary | 05 Mar 2008 | 0 comments
I need a solution Hi, On SF Basic 5.0 for Solaris 10 x86, I get the following message when attempting to encapsulate or add/initialize disks with vxdiskadm despite ...
Forum Discussion by Cary | 05 Mar 2008 | 9 comments