Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution I currently have EMC PowerPath in control of multipathing and would like to verify that DMP is disabled so that I don't have a conflict.  Running VSF for Windows ...
Forum Discussion by erz | 15 May 2008 | 0 comments
I need a solution Hi Guys,               Unsure where to place this question. I’m looking for an opinion on a backup solution in a datacenter environment. We have many ...
Forum Discussion by Kurtis12 | 13 May 2008 | 0 comments
I need a solution My system: Solaris Sparc 10, SF5.0MP1_RP3, qlc drivers, Hitachi USP-VM Is there a way to manually edit DMPNODENAME and DISK NAME? It seems like the OS ...
Forum Discussion by Lord_of_TIburon | 13 May 2008 | 3 comments
I need a solution [root@sms2 log]# file /opt/VRTSdbed/lib/libvxoramap_64.so /opt/VRTSdbed/lib/libvxoramap_64.so: ELF 32-bit LSB shared object, Intel 80386, version 1 (SYSV), not ...
Forum Discussion by wzis | 12 May 2008 | 0 comments
I need a solution Anyone know where in the boot process on Solaris 10 that the diskgoups get imported.  We have a server that is failing on the svc:/system/filesystem/local:default ...
Forum Discussion by crucianmassive | 09 May 2008 | 2 comments
I need a solution Need to upgrade our current Solaris boxes from 4.0 MP1 to 4.0 MP2, then to 5.0, both VM and VCS.  Can someone give me some insight into what impact that has on a ...
Forum Discussion by testdh | 08 May 2008 | 2 comments
I need a solution I hv purchased the following product :   - VRTS STORAGE FOUNDATION ENTERPRISE HA/DR FOR SYBASE 5.0 - VRTS VOLUME REPLICATOR ENTERPRISE 5.0   4 ...
Forum Discussion by Norick APiS | 06 May 2008 | 0 comments
I need a solution Hi all, we have decided to decommission HDLM in favour of Storage Foundation DMP. I am about to retest the in-place upgrade on a windows 2k3 server as the ...
Forum Discussion by Alexandre Rappoport | 05 May 2008 | 0 comments
I need a solution Hello I hope someone can assist. I run Storeage exec 5.5 on a Server 2003 R2 server and when i create a managed resource for a server and select a file blocking ...
Forum Discussion by Quintin | 05 May 2008 | 0 comments
I need a solution I have 3-node VCS cluster running HP-UX 11.23 IA. One node is giving some problem which i am not able to figure it out the problem. I am not able to connect to ...
Forum Discussion by shashi | 04 May 2008 | 2 comments