Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution We are using storage foundation v4 MP3 on AIX 5.3 servers.  The server is also running Informatica and has a small oracle database.  One of the vxfs filesystems is 1TB ...
Forum Discussion by jjengel | 15 Aug 2007 | 1 comment
I need a solution    There is not much information in the Solution guide regarding Flashsnap (snapshots). From VEA  ver4, when I right click on a volume and choose snap start- will a ...
Forum Discussion by MattW 2 | 14 Aug 2007 | 2 comments
I need a solution Hello I have a small puzzle I am hoping someone can help me with :) I have a VG on my server attached to a storage array (EVA800) named "vgsan" When I go ...
Forum Discussion by Clayton Mathieson | 13 Aug 2007 | 1 comment
I need a solution I add an external eSATA drive to a Windows 2003 Server 64-bit system and attempt to add it to the default Dynamic Disk Group.   I immediately get error:   ...
Forum Discussion by Will Estes | 10 Aug 2007 | 0 comments
I need a solution When I select Properties for a disk in Windows 2003 64 Bit Storage Foundation for Windows Basic, I see features like write cache enabled, track alignment, etc.    How ...
Forum Discussion by Will Estes | 08 Aug 2007 | 0 comments
I need a solution On Windows 2003 64 Bit, we have a boot partition c: that is 29 GB on a 73GB logical disk.    We want to mirror this to a large RAID array on another controller, using ...
Forum Discussion by Will Estes | 08 Aug 2007 | 0 comments
I need a solution Hi all. I got a very odd problem with the StorageExec 5.5.2310. On almost all my servers here (Windows 2000 Adv Server), when I try to unload the qafilter (to ...
Forum Discussion by Felipe Almeida | 08 Aug 2007 | 0 comments
I need a solution Hi, I have installed 11i with logical volume manager , now i want to create the rootdisk mirror under veritas volume manger , while doing so i get below error . ...
Forum Discussion by Javed.Khan | 07 Aug 2007 | 0 comments
I need a solution Hi there, I'm going to reveal my naivety with Storage Foundation here! I have a variety of LUNs on a storage array, each of which contains a disk group with ...
Forum Discussion by Hywel Mallett | 07 Aug 2007 | 1 comment
I need a solution Hello, maybe someone can help so I just explain it: we have Solaris 8, old server has Veritas 3.5 , new server has Veritas 4.5, both connected to SAN. I configured ...
Forum Discussion by Manfred Ratzke | 07 Aug 2007 | 0 comments