Video Screencast Help

Storage Foundation

Results for Storage Foundation

I need a solution Hi,   I have been having big problems applying MP1 for SF 5.0 on a Solaris 10 domain that contains 2 zones.   The zone_roots are on vxfs volumes and ...
Forum Discussion by Rob Abrams | 23 Jun 2007 | 0 comments
I need a solution Hi,   I have a Linux x86 RHES 4 Update 4 and just installed SFBasic 4.1 MP2 (downloaded from Veritas Site). I'm trying to execute vxvmconvert and receive ...
Forum Discussion by marcuoli | 21 Jun 2007 | 0 comments
I need a solution I am evaluating Storage Exec and have set up the system to talk to a Netapp Filer.  The connection seems to be okay but when I list volumes to report on I only ...
Forum Discussion by GaryM | 20 Jun 2007 | 0 comments
Storage capacity requirements are growing at an explosive rate, complicating data and storage management in mission-critical and compliance-driven environments. Enterprises need to securely store more information and more information types. Data must ...
Blog Entry by Mandar Bhide | 18 Jun 2007 | 0 comments
I need a solution hi,   As part of a cisco firewall console (CSM) deployment in HA, we are trying to install Veritas Storage Foundation HA v5.0 in a couple of Win2003 servers ...
Forum Discussion by ccapmany | 18 Jun 2007 | 0 comments
I need a solution According to the latest HCL (released on May 31st), Solaris x64/Opteron is supported under Storage Foundation 5.0MP1. Yay! But, where can I download it from? Is it ...
Forum Discussion by Scribble | 15 Jun 2007 | 0 comments
I need a solution Hi, Has anyone encountered a problem running the Windows VEA client that comes as part of Storage Foundation Enterprise HA/DR v5.0 MP1 for Solaris? When the ...
Forum Discussion by omega | 14 Jun 2007 | 0 comments
I need a solution Goodday,   I'm urgent need of some information :   I have a cluster to set up. On each site there is one solaris server (solaris 9) that has a Lun ...
Forum Discussion by Remco | 14 Jun 2007 | 2 comments
I need a solution People Hi ! I'm trying to get a responsefile for an unattende installation of SF 5.x under Solaris ... I'm getting in troubles. The doc does not ...
Forum Discussion by AnotherUnknownV... | 12 Jun 2007 | 2 comments
I need a solution Hi All. Restored disk using BMR but unable to boot. Throws error "The file just loaded does not appear to be executable". Booted into single user mode, ...
Forum Discussion by Graham Brown | 07 Jun 2007 | 1 comment