Video Screencast Help

7.x

Results for 7.x

First thanks for the creating this forum. Can there be known issue tab just like in backup & recovery community. As this will help us in endpoint managment forum  when searching through problems, issues. This will turn into more closure look ...
Idea by sandys | 27 Mar 2012 | 0 comments
Hi, In our company we are running SMP 7.1 SP2 and to provide the users the software they need, we use Software Portal. The software that needs to be installed on all pc's is distributed with Managed Software Delivery policies (antivirus, ...
Idea by BenLimerkens | 23 Mar 2012 | 0 comments
This brief 5-minute video demonstrates the use of Symantec Workflow to automate a business process relating to Symantec Mobile Management.  Specifically, this example was ...
Video by ChrisBern | 22 Mar 2012 | 0 comments
When I create a new inventory policy, then apply it to a target and hit apply, I can then only view Computers and Users, Applied by, and Task Runs.  Would be really nice if I could view the target the policy is applied to so I can ensure its applied to ...
Idea by plindqui | 21 Mar 2012 | 1 comment
In NS 6.x we've been using a script called EnableBulletins.cs which gives us the ability to supply a text file based list of patch bulletins from which the script would programmatically stage and create a bulletin policy with some default settings.  ...
Idea by plindqui | 21 Mar 2012 | 0 comments
I need a solution Hello, I have opened up a Support ticket on this question that I am posting as well. I am currently looking for an HA solution for the SMP, we would be ussing CMS, ...
Forum Discussion by Brian Dillehay | 20 Mar 2012 | 1 comment
I do not need a solution (just sharing information) I’m wondering if a few of you would mind contributing to a little poll I’d like to run. Please take a look at your SMP 7.1 server ...
Forum Discussion by SharkSmart | 20 Mar 2012 | 0 comments
I need a solution Does anyone know which tables replaced 'dbo.cmn_sw_common' and 'inv_aex_sw_audit_software_spt' for SMP 7.1? Appreciate any help. Tables ...
Forum Discussion by J Henderson | 19 Mar 2012 | 6 comments
I need a solution I am having some issues with approved Software Portal Requests not starting and wondering if someone knows of an issue with it or something maybe I have set wrong.  I ...
Forum Discussion by jasonhopp | 19 Mar 2012 | 0 comments
I need a solution I currently have 3 VMware Workstation test VMs (WinXP Pro, Win7, Win7 x64) listed under "Installed Agent" in my SMP 7.1 SP2 (v3 rollup) console.  I mentioned ...
Forum Discussion by Clint | 16 Mar 2012 | 1 comment