Video Screencast Help

7.x

Results for 7.x

I need a solution Hello, I have CMS/SMP installed on a server to the C:\ drive but would like to move it to a second partition. Is it okay to do a simple uninstall of everything and ...
Forum Discussion by aschuler | 14 Mar 2012 | 1 comment
I need a solution I recently attempted to add Report Parameters to a new report I created in SMP 7.1 SR2.  When adding the new Report Parameter for a "Filter Chooser Parameter ...
This issue has been solved
Forum Discussion by WK01 | 14 Mar 2012 | 3 comments
I need a solution I have created a manged software delivery policy to run 3 script tasks on all our XP workstations every day. I have looked through all the reports and cannot see ...
Forum Discussion by kamino | 14 Mar 2012 | 6 comments
The ability to save searches in the Computers area in the 7.1 SP2 version of the Symantec Management Platform is a great idea.  However, something that is supposed to save time becomes difficult to use when the searches start adding up.  Especially when ...
Idea by ffariello | 14 Mar 2012 | 0 comments
I need a solution Got a site server (W2K8 R2) that endpoints should be getting their packages from. According to the SMP the Package Server is ok, no pending packages etc but ...
Forum Discussion by markr1963-2 | 14 Mar 2012 | 3 comments
I need a solution If I run a system assessment scan against the computers in my environment, at least 10% of them fail.  Aside from looking at the details screen for the job, is there a ...
This issue has been solved
Forum Discussion by wmheid@armc.org | 14 Mar 2012 | 2 comments
I need a solution I am trying to create a very simple report of Windows 7 computers.  I plan to expand this report as I go, so I am using report wizard.  A new computer report has ...
This issue has been solved
Forum Discussion by wmheid@armc.org | 14 Mar 2012 | 3 comments
I need a solution Hi all, I'm wondering how I can do a manual install of the Symantec Management Agent (AeXNSC.exe) and not have the tray icon appear? I can select that option ...
Forum Discussion by chives | 13 Mar 2012 | 2 comments
I need a solution I've noticed that the Symantec agent is very slow receiving a configuration response from the console. When I look at some agents, it may go days without an ...
Forum Discussion by rpleasan | 13 Mar 2012 | 3 comments
I need a solution Hi,   What level of integration exists between NS7 & Crystal Reports? Can a new report be created within the NS as a Crystal Report? Can an existing report ...
This issue has been solved
Forum Discussion by Viswa123 | 13 Mar 2012 | 3 comments