Video Screencast Help

7.x

Results for 7.x

Hannover, Germany Mon, 05 March, 2012 - 8:00 CET - Sat, 10 March, 2012 - 16:00 CET Symantec is at CeBIT ...
Event by TomSchroeder | 05 Mar 2012 | 0 comments
I need a solution Hello, I am in the process of setting up a new Task/Package Server.  I have two questions concerning this: I am unable to locate to specific prerequisites ...
This issue has been solved
Forum Discussion by WK01 | 02 Mar 2012 | 2 comments
I need a solution Is there a recommendation for the Symantec (Altiris) Agent on a Oracle Enterprise Linux 5 "Unbreakable Enterprise Linux" server OS? Thanks, Not ...
Forum Discussion by dodgint | 02 Mar 2012 | 1 comment
I need a solution Hello, I have a Task/Package Server that I need to remove from my environment.  There are computers reporting to it.  I have read through the Chapter 6 of the SMP ...
This issue has been solved
Forum Discussion by WK01 | 02 Mar 2012 | 3 comments
Creating VIEW in Symantec_CMDB The data/fields required in Tivoli Service Request Manager (TSRM) is scattered across different tables in Symantec_CMDB. Hence to collect for all the required data in one place a VIEW (Symantec_CMDB.dbo.View_1 ) ...
Article by siddharth.kakkar | 02 Mar 2012 | 0 comments
I need a solution Hello, we were experiencing performance issues with our SMP 7.1 SP2 lately. When connected on console, renaming or deleting a folder takes 10 to 16 seconds ...
Forum Discussion by lalanderj | 02 Mar 2012 | 4 comments
I need a solution Hello, I'm trying to do an upgrade from Symantec Management Platform 7.1 SP1 to SP2 using KB article TECH177513 "Upgrading to ITMS 7.1 SP2 - Best ...
Forum Discussion by solitare | 02 Mar 2012 | 6 comments
I need a solution Really trying to tighten up our inventory and as I'm going through the various filters that are used to target pushing the various plug-ins I'm seeing ...
This issue has been solved
Forum Discussion by Rick D | 01 Mar 2012 | 3 comments
I need a solution Found another possible bug introduced with the SMP 7.1 SP2 Rollup v2 (2/17/12).  During report/filter creation, if you add more than one filter condition then save, ...
This issue has been solved
Forum Discussion by Clint | 01 Mar 2012 | 3 comments
I need a solution Hi guys, CMS 7.1 SP2 When running a Wake-On-LAN task using the 'power management' task, it executes on the client computer perfectly. However, ...
This issue has been solved
Forum Discussion by dawi_x | 01 Mar 2012 | 3 comments