Video Screencast Help

7.x

Results for 7.x

I need a solution Ok, I've been getting several comments addressing logging in to the console and having to enter credentials on practically every page/click.  What could be the ...
Forum Discussion by mmathews | 24 Jan 2012 | 1 comment
I need a solution Hi All, I have this call logged with the support guys but it's not going anywhere at the moment. The issue is this: The totals shown in the manage ...
Forum Discussion by chalks | 23 Jan 2012 | 0 comments
I need a solution Hi, We are migrating from version 6 to version 7.1. In one of our remote sites we have a DS 6.9 Server and I want to know if we can use this server as a Site ...
Forum Discussion by Rubensann | 23 Jan 2012 | 2 comments
When reports load automatically in the Symantec Management Plateform Console with criteria I searched last, it wastes time retrieving data i don't need anymore. Every admin I have spoken with is annoyed with this behavior and cannot honestly think ...
Idea by usairwaysadmin | 23 Jan 2012 | 0 comments
I need a solution Under manage computers I'm trying to add cusotm search criteria so I can search for machines based on Mac address and model. Under the search box I click add ...
This issue has been solved
Forum Discussion by SamTarr | 20 Jan 2012 | 4 comments
We currently have a patching cycle on NS 6 that runs every 5 weeks (I know not ideal, but it’s what we’ve inherited, and it would take months to get customers to agree to moving away from it). There does not appear to be the functionality within 7.1 ...
Idea by trev_34 | 20 Jan 2012 | 2 comments
I need a solution I upgraded to SMP 7.1 SP2 last week and starting on Monday have had one problem after another.  My Event Queue is filling up with NSE's that aren't reporting ...
This issue has been solved
Forum Discussion by tschenke | 20 Jan 2012 | 15 comments
I need a solution Hi,   Is there a way to setup a detection rule to check for File Size. Something like this:   Detection Rule should check for following file size in ...
Forum Discussion by snm1502 | 20 Jan 2012 | 4 comments
I need a solution OK, this is getting silly since SP2 came out or I am just losing my mind. I have something causing an exception I want to look at...easy enough right look at the bad ...
This issue has been solved
Forum Discussion by davidhilling | 19 Jan 2012 | 10 comments
I need a solution Hello all, I use SMP 7.1 SP2 yesterday I did the schedule for Full Inventory Hardware, Software and File Properties and some computers Windows XP show me in the ...
Forum Discussion by Lopes_1 | 19 Jan 2012 | 2 comments