Video Screencast Help

7.x

Results for 7.x

I need a solution I've already seen a lot of the other entries for this problem, but their solutions haven't resolved my issue yet. I can access the SMC from the server, but ...
This issue has been solved
Forum Discussion by dsmith1954 | 21 Feb 2012 | 2 comments
In v6, reports would display a count at the bottom of the page.  In v7, you have to grab the scroll bar to see the count.  It would be nice to see the total without having to grab the scroll bar. Agreed! I agree with this 100% (Endpoint ...
Idea by ccriddle | 21 Feb 2012 | 1 comment
We would like the grid behavior to mirror scrollin in Activity Center - where the grid doesn't refresh when you approach the bottom of the displayed data.  The current behavior requires the data to refresh when you scroll to the bottom of the ...
Idea by ccriddle | 21 Feb 2012 | 0 comments
In v6 we had a 'Copy to Clipboard' function from grid views.  We would like to see this return for v7.  We can save to a spreadsheet but that's not ideal, nor is it necessarily the same function.  Please consider. I think that this ...
Idea by ccriddle | 21 Feb 2012 | 3 comments
Dear Symantec, I am trying to make a report of Computer Name, IP Address and Primary User for a manager. It is pretty simple, really because the fields are prety easy to find, etc, but there is a problem when we come to computers with multiple ...
Idea by QuietLeni | 21 Feb 2012 | 0 comments
I need a solution Hey Guys! The Task and Job Tree is very slow to appear in the console. Whether we try to access it on the server, or from clients. the tasks and job pane takes ...
This issue has been solved
Forum Discussion by SMP-n00b | 20 Feb 2012 | 3 comments
I need a solution Hi, I would like to create Roles for Site-Admins. They should only see the clients in their Subnet. First, I created a Filter for the suitable Subnet, based ...
This issue has been solved
Forum Discussion by nessaja | 20 Feb 2012 | 1 comment
I need a solution Hi Guys, At about luchtime yesterday (Friday 17th) we started having issues with how the SMP console was displaying. I have attached an screenshot. It seems to ...
Forum Discussion by kamino | 18 Feb 2012 | 1 comment
I need a solution I created a report (to use as a data source) that includes all managed workstations I'd like assigned to an organizational group.  If I use an automation policy ...
This issue has been solved
Forum Discussion by Clint | 17 Feb 2012 | 4 comments
I need a solution SMP 7.1 We can send reports via email thtrough Automated Policies and it works great. Except when we email reports that are Charts. The charts get sent as ...
Forum Discussion by Renehasp | 17 Feb 2012 | 0 comments