Video Screencast Help

7.x

Results for 7.x

I need a solution Hi All, I need your help in designing SMP 7.1 implementation for using Arellia Application Control Solution. I have 1500 systems in LAN (one building) and 500 ...
This issue has been solved
Forum Discussion by krishna4u | 06 Jan 2012 | 3 comments
I need a solution I have a package server that was setup in one site and is moving to another site.   Currently this server is down and going out for shipping.  The problem is a load of ...
This issue has been solved
Forum Discussion by jlawson | 06 Jan 2012 | 3 comments
I need a solution Hi, Environment: CMS 7.1 SP2                     NOT using Windows Platform DNS Servers When we try a Symantec agent roll out to a client computer we use ...
Forum Discussion by Rubensann | 06 Jan 2012 | 0 comments
I need a solution We've been using SMP7.0 sp5 to patch for some time. Now, for some reason, when I create a Software Update Policy, save it and navigate away and return back to it, ...
Forum Discussion by rpleasan | 06 Jan 2012 | 1 comment
I need a solution Dear All, Does anyone know why Custom Sub-resourcetypes of computers do not show up in the Activity Centre? I created a Resourcetype based upon ...
Forum Discussion by QuietLeni | 05 Jan 2012 | 2 comments
I do not need a solution (just sharing information) -intermittent access to the Symantec Management Console ; once accessed, attempting any administrative task within the console ...
Forum Discussion by Rob D. | 05 Jan 2012 | 3 comments
I need a solution Hi,    We are trying to export and import the customized filters folder,it does not seem to work.but it works fine with the individual filters.    Samething ...
Forum Discussion by Rajaganesh | 05 Jan 2012 | 3 comments
I need a solution We recently noticed some software jobs werent running on certain PC's. The job in question is set to run with a specific condition, that a user is logged on. The ...
This issue has been solved
Forum Discussion by michael cole | 05 Jan 2012 | 1 comment
I need a solution We have recently updated to 7.1 from 6.x and I am still trying to settle on the best way to utilize Software Portal.  I am hoping someone can help confirm this ...
Forum Discussion by degoen | 04 Jan 2012 | 0 comments
I need a solution Hi There, Does anyone have or know the hardware requirements (minimum and realistic) for the 7.1 Management Server.  Processors, memoery etc...   Thanks ...
This issue has been solved
Forum Discussion by rdkflaherty | 04 Jan 2012 | 4 comments