Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

7.x

Results for 7.x

I need a solution Under manage computers I'm trying to add cusotm search criteria so I can search for machines based on Mac address and model. Under the search box I click add ...
This issue has been solved
Forum Discussion by SamTarr | 20 Jan 2012 | 4 comments
We currently have a patching cycle on NS 6 that runs every 5 weeks (I know not ideal, but it’s what we’ve inherited, and it would take months to get customers to agree to moving away from it). There does not appear to be the functionality within 7.1 ...
Idea by trev_34 | 20 Jan 2012 | 2 comments
I need a solution I upgraded to SMP 7.1 SP2 last week and starting on Monday have had one problem after another.  My Event Queue is filling up with NSE's that aren't reporting ...
This issue has been solved
Forum Discussion by tschenke | 20 Jan 2012 | 15 comments
I need a solution Hi, Is there a way to setup a detection rule to check for File Size. Something like this: Detection Rule should check for following file size in bytes: ...
Forum Discussion by snm1502 | 20 Jan 2012 | 4 comments
I need a solution OK, this is getting silly since SP2 came out or I am just losing my mind. I have something causing an exception I want to look at...easy enough right look at the bad ...
This issue has been solved
Forum Discussion by davidhilling | 19 Jan 2012 | 10 comments
I need a solution Hello all, I use SMP 7.1 SP2 yesterday I did the schedule for Full Inventory Hardware, Software and File Properties and some computers Windows XP show me in the ...
Forum Discussion by Lopes_1 | 19 Jan 2012 | 2 comments
I need a solution Hi All, Since updating the Client Management Suite/Asset Management Suite SP2 I have "lost" our AD import rules! The import Rules page in All ...
Forum Discussion by ABrain | 19 Jan 2012 | 0 comments
I need a solution How does one bypass the Readiness Check for the Minimum Requirements of Internet Explorer 7 or 8. I am in the process of installing SIM and it requires a Min IE ...
Forum Discussion by Johnathan Erwich | 19 Jan 2012 | 2 comments
I need a solution Hi, Our Infrastructure includes a Parent NS and 4 Child NS. We are facing issues with replication to 1 Child NS. All other 3 servers are replicating fine. ...
Forum Discussion by snm1502 | 18 Jan 2012 | 3 comments
I need a solution Hi All, I will be moving my NS DB to a separate instance on the same server it currently lives on. Since the name, etc will all be the same will I need to make any ...
This issue has been solved
Forum Discussion by chalks | 18 Jan 2012 | 2 comments