Video Screencast Help

7.x

Results for 7.x

I need a solution How do you create a Filter of computers that have ran a specific task?  I have not been able to find the data that would allow me to create a filter of computers that ...
Forum Discussion by ziggy | 13 Dec 2011 | 1 comment
I need a solution Site servers are updating their .gho image folders daily at 3:50pm – 4:00pm every day taking about 45 minutes.  During this time we cannot deploy an image at that ...
This issue has been solved
Forum Discussion by Viswa123 | 13 Dec 2011 | 2 comments
1801 Woodrow, Cincinnati, Ohio 45204 Thu, 09 February, 2012 - 9:30 - 13:00 EST No topics are in ...
Event by masonje | 13 Dec 2011 | 0 comments
I need a solution After going through numerous KB articles and forum posts, just wanted to validate my (mixed up...heheh) thoughts.  I had set up the collections on my Altiris 6 server ...
Forum Discussion by Clint | 13 Dec 2011 | 1 comment
I need a solution I am new to symantic and after installing it on our network (endpoint), a couple of pages will not display.  For instance epson.com, if I go to the australian or the ...
Forum Discussion by nitrobaby | 13 Dec 2011 | 1 comment
October 17, 2011 Initial Release v1.0 Written and Maintained by Steven Riley, TFE NOTE: This is not an officially support Symantec product. Please go to www.symantec.com/connect   and post questions related to this ...
Download by Steven.Riley | 13 Dec 2011 | 0 comments
Below you can find a reference table to the IT Management Suite 7.1 SP2 documentation. Document Location Altiris™ IT Management Suite 7.1 SP2 from Symantec™ Planning and Implementation Guide ...
Article by Triinu Gross | 13 Dec 2011 | 19 comments
I need a solution Hi, I having problems with the inventory plug-in. I found this article: ...
Forum Discussion by Rubensann | 13 Dec 2011 | 0 comments
I need a solution All my site servers in 7.1 are showing the same errors in the console "Update Package Servers Configuration" task fails because "the task was killed ...
Forum Discussion by sdubey | 13 Dec 2011 | 0 comments
I do not need a solution (just sharing information) Looks like Symantec Management Platform 7.1 SP2 is close to release (if not already?), with the documentation being released, here ...
Forum Discussion by pro.gti | 13 Dec 2011 | 1 comment