Video Screencast Help

7.x

Results for 7.x

I need a solution I have just installed server management suite 7.1.6851 and found that the console is very slow to response.  I am current using the following solutions (patch ...
Forum Discussion by gwoodman | 29 Nov 2011 | 10 comments
Simple PowerShell script that counts events in bad queue folders. Can be used localy and remote (need to have access permissions on share with event queues). EventQueue_BadEventsCount.docx (Endpoint Management, 7.x, Symantec ...
Download by MTS.RU | 28 Nov 2011 | 0 comments
To determine what software is available and published for a user who is accessing the Software Portal, you must determine what user groups the user is a part of. This can be done either directly or indirectly through other groups. The analysis of ...
Article by meggie_woodfield | 28 Nov 2011 | 0 comments
Organizations are increasingly using white listing as a technique to deal with the security and manageability problems. White listing can be challenging when looking at a large and ...
Video by stebro | 28 Nov 2011 | 0 comments
In 7.1 I'd like to be able to use jobs I built that consist of multiple tasks as a managed delivery policy, the only options to add is Tasks and Software. I can do individual tasks but I already strung them together into a job (so we can use them as ...
Idea by jason.f | 28 Nov 2011 | 0 comments
In 7.1 can we get a search box on the add task page for both adding and existing task as well as creating a new task. The whole tree is expanded when creating a new task making me scroll through the whole list to find what I want. And when adding an ...
Idea by jason.f | 28 Nov 2011 | 0 comments
I need a solution We're using NS 7.1...i'm trying to setup metering/blacklisting for the same applications that we used it for in NS6.  As far as blocking the application and ...
Forum Discussion by RichC | 28 Nov 2011 | 1 comment
I need a solution Hi, Environment SMP 7.1 SP1 Just spend all day trying to push Symantec Agent on two Windows 7 PCs. Always the same error... Network Path was not found. I´m ...
This issue has been solved
Forum Discussion by Rubensann | 27 Nov 2011 | 4 comments
I need a solution The strange thing is that every workstation shows failure, though the agent is active and showing success on the inventory request. So the agents are returning the AV ...
Forum Discussion by tecman69 | 25 Nov 2011 | 1 comment
I need a solution Hi, We are seeing the same problems on our clients, not being able to get the client policy from the SMP server. To answer some of the questions asked before: ...
Forum Discussion by BenLimerkens | 23 Nov 2011 | 2 comments