Video Screencast Help

Symantec Management Platform (Notification Server)

Results for Symantec Management Platform (Notification Server)

I need a solution I just used software deployment and pushed out a piece of software out ot 359 computers my report says that it's installed on 320. Is there a report that tells me ...
This issue has been solved
Forum Discussion by tfreeman | 06 Apr 2015 | 6 comments
I do not need a solution (just sharing information) I have created an article that lists user guides and release notes of all IT Management Suite components for 7.6 release. The ...
Forum Discussion by Triinu Gross | 06 Apr 2015 | 0 comments
I need a solution I'm looking to do a bespoke report that will bring back the following: User of PC (last logged in) Name of PC List of Software in Add/Remove Programs. ...
Forum Discussion by BSDJonny | 03 Apr 2015 | 0 comments
I need a solution Good day, We received a request from a software vendor to generate a report of all our machines, and software that are installed on the machine including the path ...
This issue has been solved
Forum Discussion by pedrodaltoe | 02 Apr 2015 | 2 comments
I need a solution Hello, we upgraded from 7.1 SP2 Mp1.1 to 7.5 SP1 and had problem with configure IT Analytics SEP. Any idea what can be wrong? Logs attached ...
This issue has been solved
Forum Discussion by Kada | 01 Apr 2015 | 1 comment
I need a solution Hello, we have two versions of SW, one is for Windows 7 and one is for Windows 8.1 For those we set Applicability rules. In one MSD which is triggered on client we ...
Forum Discussion by Kada | 01 Apr 2015 | 0 comments
I need a solution When I renew or replace my license, do I need to generate and distribute new clients to my PCs? Once you import the new Once you import the new license, it ...
Forum Discussion by BobP19 | 31 Mar 2015 | 3 comments
I need a solution Hello, we have 7.5 SP1 HF5 and we need to check whether Agents are able to send events when application start or stop. This application is on shared drive and ...
Forum Discussion by Kada | 31 Mar 2015 | 3 comments
I need a solution Hi all, needing some help with some cloud enablment questions. (7.5 SP1 HF5) 1. Do we only have to open the ports between GW and SMP plus only Site servers ...
Forum Discussion by skhs | 27 Mar 2015 | 4 comments
All, I have only recently been able to have the time and sit down to script this all out for my organization We have no issues (crossed fingers) with this script after deploying to over 20K endpoints and have seen a few forum posts about how to ...
Article by AltirisJunkie | 24 Mar 2015 | 1 comment