Video Screencast Help

Symantec Management Platform (Notification Server)

Results for Symantec Management Platform (Notification Server)

I need a solution Hi all, I am experiencing an issue deploying the Software Portal to Windows 7 machines, here is the scenario:    We disable the agent in the tray by default, ...
This issue has been solved
Forum Discussion by richietheprogrammer | 08 Aug 2014 | 4 comments
I need a solution I am getting the following error in my NS Server logs   Subnet in multiple sites Subnet is resource associated with more then one site. ...
Forum Discussion by SonicGT | 07 Aug 2014 | 1 comment
I need a solution I cloned my production Altiris SMP server, site server, and copied my database into a different domain for the purpose of setting up a more robust test environment.  ...
Forum Discussion by gtingen | 07 Aug 2014 | 1 comment
Hello,   In my opinion, cloning a job should, by default, NOT clone the tasks and / or jobs that it contains.  If we could have a choice .... perhaps two separate actions available when we right click, one to clone job, not cloning tasks, and ...
Idea by nande1965 | 07 Aug 2014 | 0 comments
Hello,   In NS 7.x, the right pane of a job is wastes space, and every time I am to edit a job I need to move the separating bar to see the full names of the tasks within.  Annoying.  Either get rid of the bar, or put something in this space. ...
Idea by nande1965 | 07 Aug 2014 | 0 comments
Hello,   For NS 7.5, I can click on a Task (Manage - Jobs and Tasks) and clearly see which computers have run it.  However, if I go to Manage - Computers and click on a computer, the Jobs/Tasks pane on the right side shows 'Quick Run on ...
Idea by nande1965 | 07 Aug 2014 | 1 comment
I do not need a solution (just sharing information) I've come to the conclusion after a couple of days of deleting/re-creating packages that there is a bug in Altiris 7.5 Software ...
Forum Discussion by MrSoapsud | 07 Aug 2014 | 2 comments
I had two challanges when creating this script for the installation of the Altiris Agent during client staging. 1. Latest version - When using images it can easily happen that you have an old Altiris Agent installed. And especially in the ...
Download by Stefan S. | 06 Aug 2014 | 1 comment
I need a solution I have a PS1 file that I"m kicking off with small bat file....everything works when I run the application with admin rights but, when I added it to my package and ...
Forum Discussion by BJHughey | 06 Aug 2014 | 5 comments
I need a solution Does anyone know if there is an updated version for adding my VMWare hosts into SMP 7.5 HF5?  ...
This issue has been solved
Forum Discussion by Brandon | 04 Aug 2014 | 2 comments