Video Screencast Help

Symantec Security Information Manager

Results for Symantec Security Information Manager

I need a solution  Hello everybody,i´m litte bit confusing ,i have installed a Snort Collecor in the SourceFire IPS ( the engine used is  Snort ) , but the ip_destination and the ...
Forum Discussion by igor.ramalho | 21 Oct 2009 | 1 comment
I need a solution Hi, I'm installing SSIM 4.6 and I'm having problems in the last step, with the domain name. The domain I'm trying to add is ...
Forum Discussion by Belén del Toro | 21 Oct 2009 | 4 comments
I need a solution This is a first-time install of SIM 4.6, so it's probably something really dumb I'm doing here. I installed on a Dell 2950, and got through installing ...
Forum Discussion by JPAC | 20 Oct 2009 | 3 comments
I need a solution Hello, Is there a way to automatically close incidents?  I ask because it appears our SSIM system is flooded with open incidents - it would be nice if these ...
Forum Discussion by novadean | 20 Oct 2009 | 1 comment
I need a solution We are going from a "testing" phase to production and want to clear the system & logs so that the auditors don't have to go through our existing ...
Forum Discussion by wollenslegelt | 20 Oct 2009 | 2 comments
I need a solution Hello, I'm trying to backup the database used by Symantec Security Information Manager, but the site say's the backup is "blocked". What am I ...
Forum Discussion by Jeroen2605 | 20 Oct 2009 | 1 comment
I need a solution I understand that the password policy is maintained in the LDAP and you configure it by logging into the web client. What I don't understand is why it does ...
Forum Discussion by mlee22 | 19 Oct 2009 | 2 comments
I need a solution I install agent on Server but I found that some system high CPU. and some Server slow working because java.exe consume CPU and Ram. Thank You. Filter ...
Forum Discussion by Nik93 | 18 Oct 2009 | 1 comment
I need a solution Hello, i´m trying to make some rule to check the Server Health  Status, live How much space i still have in my storage, how much i´m using in my memory. The rule ...
This issue has been solved
Forum Discussion by Pr0t0n | 14 Oct 2009 | 3 comments
I need a solution Dear List Members, I am a newcomer at SSIM 4.6 I faced a problem never seen before. I installed the appliance at a SUN SunFire X4150 machine. The install ...
Forum Discussion by laszlo.a.toth@g... | 13 Oct 2009 | 2 comments