Video Screencast Help

SSR 2013

Results for SSR 2013

I need a solution Hello All, I have a couple servers running 2008 r2 with Symantec System Revoery 2013 installed. I'd like to run a test to see how fast i can completely ...
This issue has been solved
Forum Discussion by arobinson@jamai... | 02 Jun 2014 | 2 comments
I need a solution Hello all, I have a system that is backing up a servers to another server as a disk backup. I now want to push from the server backup to tape. It's saying no ...
Forum Discussion by NasDD | 02 Jun 2014 | 1 comment
I need a solution This article is broken: http://www.symantec.com/business/support/index?pag... I need the UninstallSSR2013.bat file that is supposed to be at that location. ...
Forum Discussion by ssi_chris | 02 Jun 2014 | 2 comments
I need a solution Hi all Apologies if the answer to my question is elsewhere, but I could not find a concise answer and I am new to Symantec products. I've purchased a ...
This issue has been solved
Forum Discussion by Marty Sage | 31 May 2014 | 4 comments
I need a solution i am running this script  "./createImageNow.ps1 [UNCPATH] . steps to tun the script :  "./createImageNow.ps1  //192.168.125.30/est2 .This command is run ...
This issue has been solved
Forum Discussion by rashi.jain | 30 May 2014 | 25 comments
I need a solution Per http://www.symantec.com/business/support/index?page=content&id=TECH211862 , Symantec Installation Manager 7.5 doesn't support/provide SSR management ...
Forum Discussion by Arrow_Raider | 28 May 2014 | 0 comments
I need a solution Hello guys, I need a hand in understanding the driver’s part of SDR for Symantec System Recovery. I read this doc: ...
This issue has been solved
Forum Discussion by d.dvp | 28 May 2014 | 4 comments
I need a solution Hi I'm using SSR 2013 together with the management console. I have a backup policy distibuted to 270 workstations, the policy runs each weekend and ...
Forum Discussion by KVERMEE | 27 May 2014 | 3 comments
I need a solution Hola, Durante el últimos mes, durante el proceso de las copia de seguridad con Symantec System Recovery 2013 NFR, versión 11.0.2.49853, varios dias aparece el ...
Forum Discussion by Pedro Sánchez | 26 May 2014 | 8 comments
I need a solution I'm having a problem restoring images for Windows 8.1 32bit both Home and Professional versions using SSR 2013 SP2. I have created various desktop images in ...
Forum Discussion by gilgamesh-aus | 23 May 2014 | 11 comments