Video Screencast Help

Web Gateway

Results for Web Gateway

I need a solution Hi Guys, I am observing a problem with Google Earth. Google Earth is not being connecting to authentication server when going through SWG appliances. No issue is ...
Forum Discussion by Atif | 05 Oct 2012 | 4 comments
I need a solution   We are using Symantec Web Gateway, version 5.0.3.18. The questions I have regard adding blacklists to be blocked.   First, I have noticed a suspect botnet ...
This issue has been solved
Forum Discussion by valley_girl1919 | 02 Oct 2012 | 5 comments
I need a solution Hi everybody, I configure Symantec Web Gateway in proxy mode, I also configure ftp proxy.... Now when i try to access some FTP side using ftp proxy I found ...
Forum Discussion by Muhammad Ishaq Khan | 01 Oct 2012 | 7 comments
I need a solution i am looking at adding SWG to a customer site and i see there are no real advancced custom reporting features. i see is a web destinations option but really doesnt ...
Forum Discussion by stumunro | 01 Oct 2012 | 3 comments
I need a solution Hi Guys, We have two SWG Dell appliances deployed at a client side. Since morning we are observing high temperature around 50 on CIU interface for both SWG boxes. ...
Forum Discussion by Mohsin Raza | 01 Oct 2012 | 2 comments
I need a solution I have a problem configuring ldap intergation with windows server 2008 R2 domain. Everything works well, when i choose "Simple" method. But ...
This issue has been solved
Forum Discussion by Polunin Sergey | 28 Sep 2012 | 6 comments
Hello We got a discovered vulnerability in IE 9 on 17/09/2012 which can be exploited as following command in Backtrack 5 R2 Metasploit: - msfupdate - Use exploit / windows / browser / ie_execcommand_uaf - Set SRVHOST 192,168 ... - Set ...
Blog Entry by Fabiano.Pessoa | 27 Sep 2012 | 0 comments
I need a solution Hi fellows, Is there any option on Symantec Web Gateway to check concurrent user session numbers and status through GUI or other way? We need to know how many ...
Forum Discussion by Atif | 25 Sep 2012 | 1 comment
I need a solution Hi Guys, sorry for the dumb question in advance but i could really do wioth some help i have installed symantec web gateway virtual edition and i can log onto ...
Forum Discussion by robertkwild | 24 Sep 2012 | 23 comments
Berlin, Germany Tue, 16 October, 2012 - 11:30 CEST - Thu, 18 October, 2012 - 14:00 CEST Zum 8. Mal ...
Event by uspange | 21 Sep 2012 | 0 comments