Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey and tell us about your satisfaction level using Symantec Connect. One lucky winner will receive 500 Connect points!* Take the survey.

Web Gateway

Results for Web Gateway

I need a solution We're using SWG as a virtual install, and occasionally see errors where a user is not being authenticated during a browsing session so don't have the correct ...
Forum Discussion by goughy | 02 Apr 2012 | 3 comments
I need a solution hi guys, i have  a symantec gateway.  i want a solution so that laptop users do not have to disable the proxy when they are not at office.  i think the pac file ...
Forum Discussion by CDS | 29 Mar 2012 | 5 comments
I need a solution Hi Folks, I have one SWG (Version:5.0.2.8) virtualized with Vmware ESXi 5.0.0 (build 469512) in Proxy/Blocking operation mode. It's working normally ...
Forum Discussion by ulysses.monteiro | 27 Mar 2012 | 0 comments
I need a solution I'm using the Virtual Edition of the SWG in Proxy configured using NTLM. I'm having a problem with one of our PCs going through the proxy. In one ...
This issue has been solved
Forum Discussion by kenglam | 27 Mar 2012 | 2 comments
I need a solution Dear All, In my company, ips are segregated so that they a group of ip will go through a particular adsl.  but with the proxy in the webgateway , only one ip is ...
Forum Discussion by CDS | 25 Mar 2012 | 3 comments
I need a solution There was a similat forum discussion but it was locked with no real solution. 8450 running in span/tap.  Botnet set to block in configuration.  Botnet C&C ...
Forum Discussion by HankHill | 23 Mar 2012 | 1 comment
I need a solution Hi my symantec web gateway network configuration is: operating mode: Proxy+Blocking network configuration: separate management and inline network ...
Forum Discussion by blackpen | 22 Mar 2012 | 2 comments
I need a solution Web Gateway 8450.  I'm trying to get a list of all the websites users are hitting.  For example, if I go to Google, it doesn't show up in the custom report ...
Forum Discussion by HankHill | 21 Mar 2012 | 11 comments
Currently, if you want to implement an out of hours configuration, you can only have it start/finish on hourly intervals. Would it be possible to have it in 15 minute intervals or custom, i.e. enter a time yourself? Our office start and finish ...
Idea by kenglam | 21 Mar 2012 | 0 comments
Eat'n Park Corporate Fri, 13 April, 2012 - 10:00 - 13:00 EDT Join us for our next Symantec ...
Event by Andy718 | 20 Mar 2012 | 0 comments