Video Screencast Help

Web Gateway

Results for Web Gateway

I need a solution I have the symantec virtual appliance deployed right now and it is currently in port/tap mode. Both the management and monitor ports are up, but I am still unable to ...
Forum Discussion by browe-tfx | 04 May 2012 | 15 comments
I need a solution Hi, In Symantec web gateway have created three security groups at domain controller and we are managing web traffic policies at these groups. We need to block ...
Forum Discussion by Muhammad Ishaq Khan | 24 Apr 2012 | 8 comments
I need a solution I just recently downloaded the trialware for the Symantec web gateway and imported it into my vSphere cluster. I've done the install and everything, however for ...
Forum Discussion by browe-tfx | 24 Apr 2012 | 4 comments
I need a solution hi everybody, i have implemented the swg to be used as  inline and proxy.  i think the management port is used on a different subnet so that user that are on the ...
Forum Discussion by CDS | 24 Apr 2012 | 2 comments
I need a solution Hi, we have a problem with Web Gateway Appliance End user page. We are running into a problem on the user end when a computer is put into quarantine. The only ...
Forum Discussion by UniTE | 20 Apr 2012 | 5 comments
I need a solution Hi Symantec! is there a service resource delivery kit for Symantec Web Gateway as well as Symantec Mail Gateway? Thank you. ...
This issue has been solved
Forum Discussion by reenif | 12 Apr 2012 | 5 comments
I need a solution I'm trying to access an ftp server via a web browser but it is failing with a timeout error. I've not using the SWG FTP proxy but I am using the web ...
Forum Discussion by kenglam | 11 Apr 2012 | 3 comments
I do not need a solution (just sharing information) Hi: I WOULD LIKE TO KNOW HOW SWG WORKS ABOUT FILTERS, DOES IT BLOCKS BEFORE USER REQUEST OR IT BLOCKS WHEN WEBSITE ITS DOWNLOADED ...
Forum Discussion by n3m3sls | 11 Apr 2012 | 1 comment
I need a solution Hey Symantec community, Our company has been experiencing a problem with java applets in a specific domain ( ...
Forum Discussion by WhiteStar | 09 Apr 2012 | 3 comments
I need a solution We're using SWG as a virtual install, and occasionally see errors where a user is not being authenticated during a browsing session so don't have the correct ...
Forum Discussion by goughy | 02 Apr 2012 | 3 comments