Video Screencast Help

Web Gateway

Results for Web Gateway

I need a solution Hi,   I have multiple symantec webgateway installed in my environment, does symantec have a single console to manage multiple symantec webgateways other than ...
This issue has been solved
Forum Discussion by Jeshrel | 29 Mar 2014 | 1 comment
I need a solution Hello all. This is a strange behavior which I am facing for one of my production SWG's. There scenerio is as followed:   SWG ( proxy mode ) is deployed in ...
This issue has been solved
Forum Discussion by Outrageous | 28 Mar 2014 | 12 comments
I need a solution Hello all. I am deploying Virtual SWG in my envoirement and I need to implement the following functionality. I need to filter some HTTPS URLs not the whole domain ...
This issue has been solved
Forum Discussion by Outrageous | 27 Mar 2014 | 7 comments
I need a solution Colleagues, More than 200 regional offices with virtual Symantec Web Gateway require central management. Does anoyone have an idea on how to centrally manage large ...
Forum Discussion by UFO | 27 Mar 2014 | 2 comments
I need a solution Is there a significant change in the log formats of symantec web gateway versions 5.2 and 5.1? If yes, can anybody please help me point out the major differences. ...
Forum Discussion by Sadaf | 24 Mar 2014 | 0 comments
I need a solution Hi,   I have configured a new SWG and have enabled "Enable SSL Deep Inspection" in  administration-> configuration and the port number is 8443, my ...
Forum Discussion by Jeshrel | 15 Mar 2014 | 1 comment
Hi,  symantec webgateway is not have the option for policy or workgroup import and export, it will more helpfull if only policies and workgroup can be able to import and export insted of full backup and restore. Thanks  SHIRNIVAS You ...
Idea by admin shrinivas | 14 Mar 2014 | 1 comment
I need a solution Hello, Didn't find information on Symantec Web Gateway sizing in documentation. Could you please help with this? For example, how does Symantec recommend ...
This issue has been solved
Forum Discussion by UFO | 12 Mar 2014 | 3 comments
I need a solution Hi,    I have a CIU that control two proxy webgateway, all in 5.2 . I had to reinstall my two proxies, but in the CIU i always see the old ones in disconnected ...
Forum Discussion by nicko1977 | 06 Mar 2014 | 1 comment
I need a solution Hi, I already have Symantec Protection Suite Enterprise edition license; this means that I have Symantec Web Gateway license. When reading the Symantec Web ...
This issue has been solved
Forum Discussion by Gavinash | 24 Feb 2014 | 3 comments