Video Screencast Help

Web Gateway

Results for Web Gateway

I need a solution Does SWG 5.x support the monitoring for web pages using HTTP non-standard ports in Proxy Mode ??  Example :  http://190.25.231.237:81/ We are receiving the ...
This issue has been solved
Forum Discussion by VBAL | 26 Jul 2011 | 4 comments
I need a solution Having delays know when users start surfing using 5.0.1.1 of the Web Gateway.  Unfortunately we left checked the auto upgrade feature of the product and it did what it ...
Forum Discussion by jpkishere | 20 Jul 2011 | 1 comment
I need a solution Hi,   As an End point 4 customer I’ve installed and am testing Web security gateway on a VMware server.   I have a license for the server can I get a ...
Forum Discussion by Domanet | 19 Jul 2011 | 1 comment
I need a solution Hi,   When i try to upgrade the software for the SWG, the progress bar comes and then nothing happens. I have waited for hours but no reaction. Further i tried ...
Forum Discussion by Renin | 15 Jul 2011 | 13 comments
I need a solution Hi,     I am having Symantec webgateway version 5.x during configuration of the NTLM authentication with active directory, i am getting an error is ...
Forum Discussion by JWL | 14 Jul 2011 | 2 comments
I need a solution Hello everyone. I have a client who needs to implement SWG INLINE + PROXY mode. The client should connect the WAN port of SWG in one of the ports CISCO ASA. The ...
This issue has been solved
Forum Discussion by Esteban_E | 13 Jul 2011 | 1 comment
I am pleased to announce that Symantec Web Gateway 5.0 is now available!  Nearly half of our production deployments have already upgraded to the new version and the software is now available to all customers.  This release brings not only a ...
Blog Entry by Sergi Isasi | 11 Jul 2011 | 5 comments
I need a solution We are referring to an image hosted on  https://extended-validation-ssl.verisign.com/  URL. Since this morning this site is not working and the link is broken. Any ...
Forum Discussion by ketanmalekar | 11 Jul 2011 | 1 comment
I need a solution Hi,   I get this error after updating the Web Gateway :     ALERT: The DCInterface Client running on <server> is not contacting the Web Gateway ...
Forum Discussion by SDISAdmin | 10 Jul 2011 | 10 comments
I need a solution Probably of interest: http://www.zerodayinitiative.com/advisories/ZDI-11-233/ Symantec lists fix as upgrade to ...
Forum Discussion by rcarlsen | 08 Jul 2011 | 1 comment