Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Web Gateway

Results for Web Gateway

I need a solution Hi all, When i connect to the SWG virtual envoirement I get this error and all the network connectivity is Distorted. find the error attached. regards,   ...
Forum Discussion by Outrageous | 22 Feb 2014 | 6 comments
I need a solution IN our network environment we have 4 web gateway in that two web gateway not responding for the internet traffic. do the need full.   Note : Device license got ...
Forum Discussion by shiva91 | 19 Feb 2014 | 2 comments
I need a solution In the https://fileconnect.symantec.com/ on what date will downloadable the Symantec_Web_Gateway_5.2_vmimage? 1 ...
This issue has been solved
Forum Discussion by pap.laszlo | 17 Feb 2014 | 4 comments
I need a solution Hello all,   I need your suggestions and advice for the Deployment design of SMG . Design Digram is attached please provide me with the suggestions that can ...
Forum Discussion by Outrageous | 13 Feb 2014 | 19 comments
I need a solution Hi, Can the SPS license be used for the Symantec Web Gateway with the url filter activated ?     1 ...
This issue has been solved
Forum Discussion by Erick_ | 13 Feb 2014 | 2 comments
I need a solution when configuring SWG 5.1 where do i have to give the ip adress for the WAN interface ?. the only option which i can see is LAN/WAN . What if i have to set ...
This issue has been solved
Forum Discussion by Outrageous | 03 Feb 2014 | 31 comments
I need a solution I was wondering if there is anyway to get a usage report out of SWG 5.2.  The kind of information I have been asked to source from our Web Gateway are as follows. ...
Forum Discussion by skoobiedoo | 02 Feb 2014 | 2 comments
I need a solution Hi,   1) Does symantec web gateway appliance use management IP or inline IP to connect to the internet.   The IP provided in management IP is a dummy ...
Forum Discussion by Jeshrel | 22 Jan 2014 | 11 comments
Hi have read http://www.symantec.com/business/support/index?page=content&id=HOWTO38237 but this issue is happening here we turned off the internet to the workstations, to test network performance, for a whole day wow the ...
Idea by spec-steel | 20 Jan 2014 | 0 comments
I need a solution Symantec is reporting a suspicious URL for our corporate information sites:   http://badbluetech.bitnamiapp.com http://badbluemoney.bitnamiapp.com ...
Forum Discussion by DaveMason | 18 Jan 2014 | 2 comments