Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Wise Packaging

Results for Wise Packaging

I need a solution I'm trying to tweak an install we have in Wise on my XP machine before they take it away from me.  I'm not an installer and was handed this job as a result ...
Forum Discussion by pbishop | 13 Feb 2014 | 4 comments
I need a solution I am using WiseScript Package Editor in Wise Installation Studio 7.0. I want to launch an uninstall survey page ( http://www.datanumen.com/uninstall/survey.htm ) ...
Forum Discussion by chcw | 01 Feb 2014 | 2 comments
Today marks the last day that my community status will display Symantec Employee. I will endeavour to maintain a community presence; however, I do not know how frequent this will be. SK - thanks for all of your SK - thanks for all of your ...
Blog Entry by SK | 31 Jan 2014 | 5 comments
I need a solution Hi,    I am working on video player application.there is option's language like german,english.need to select to geman.then install.it is capture ...
Forum Discussion by MAKS | 29 Jan 2014 | 1 comment
Symantec should release the WPS source code so that I can breathe life back into the product.  :-) (Endpoint Management, Wise Packaging) () Symantec should release the WPS source code so that I can breathe life back into the product.  :-) ...
Idea by SK | 20 Jan 2014 | 0 comments
I do not need a solution (just sharing information) Hello all, Could you please answer the following questions:   1.  What edition of WPS are you using? 2.  Are you ...
Forum Discussion by SK | 17 Jan 2014 | 11 comments
I need a solution Hello,   I have a problem with my Wise Installation Studio 7.4: I use WiseScript based custom actions. If I get a windows installer property there I ...
This issue has been solved
Forum Discussion by abo56 | 17 Jan 2014 | 5 comments
I do not need a solution (just sharing information) Hi there, whilst at work today I've been recreating one of our MSI's from Wise into Install Shield 2013 through Visual ...
Forum Discussion by Paul1977 | 13 Jan 2014 | 3 comments
I need a solution Hello, I'm using Wise Installation Studio V7.4.0.214. I try to read a Japanese string from an ini file encoded in UTF-8. But the characters are scrambled. ...
This issue has been solved
Forum Discussion by abo56 | 07 Jan 2014 | 6 comments
I need a solution Has anyone gone from Wise Install Studio to something else and just loved it?  I'm now in the process of finding something to replace it with.  I started looking ...
Forum Discussion by pbishop | 02 Jan 2014 | 4 comments