Video Screencast Help

Wise Packaging

Results for Wise Packaging

We love our Connect community members and once again we're celebrating SysAdmin day. Check out this blog to find out how we are sharing the love with you! Happy International Sysadmin Day! Tell us something crazy that's happened in ...
Blog Entry by ohzone - Cheryl... | 30 Jul 2013 | 0 comments
I need a solution Hi all, its been a long time since I posted here. A .WSI or .MSI make use of Digital Signature and using the Signtool.exe with Personal Information Exchange (.pfx) ...
This issue has been solved
Forum Discussion by eastwest | 28 Jul 2013 | 4 comments
I need a solution We are in the process of getting new Windows 7 64 bit machines.  Right now we have Wise 7 installed on XP and building installs works fine.  When I was installing Wise ...
Forum Discussion by pbishop | 22 Jul 2013 | 2 comments
I need a solution I'm running wise installation express 7.0 and i have a wsi project that correctly creates an installer for 32 bit systems. At the moment it can also install ...
This issue has been solved
Forum Discussion by marcomuscat | 19 Jul 2013 | 4 comments
I need a solution Hello  We have recently migrated from wise script editor 7.0 sp1 to the new Flexera Wisescript editor  We used to generate GUID in the script by usingthe user ...
Forum Discussion by PKRM | 16 Jul 2013 | 6 comments
I need a solution Hello, I have one small problem with Wise installation system 9.02 again... I`m trying to run my installation in silent mode and it looks like everything is OK but ...
This issue has been solved
Forum Discussion by Dudo5611 | 15 Jul 2013 | 7 comments
I need a solution Hello, I probably found one bug there and I`m looking for a solution now... So if somebody can help me I really appreciate it.   I made an installation ...
This issue has been solved
Forum Discussion by Dudo5611 | 12 Jul 2013 | 4 comments
I need a solution when I am trying to give a new property to a MSI using its transform and the same property I am trying to give to the same MSI using command line.Which one wil ...
Forum Discussion by MAKS | 26 Jun 2013 | 3 comments
I need a solution Hi,  we are using wise installation studio 7.0 for one of the product.  Some of the wsi settings: Application type: win32(non .NET) Installation ...
Forum Discussion by kumar2013 | 22 Jun 2013 | 2 comments
I need a solution I am invoking Wise Installation System 7.0 Wise32.exe via a batch file, under Windows 7. However, each time when Wise32.exe is invoked, there will be a UAC warning, ...
Forum Discussion by chcw | 21 Jun 2013 | 9 comments