Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Wise Packaging

Results for Wise Packaging

I need a solution Hello, Is there a way to adjust the values of the path variables in Installer Editor? One of them is "VisualStudioProjects", which defaults to my ...
Forum Discussion by Vadim Rapp | 21 May 2013 | 6 comments
I need a solution I have noticed in some of my Wise Packages, that some of the Components have multiple unrelated files in them. If i wanted to split these out into separate Components ...
This issue has been solved
Forum Discussion by Anthony Lisbona | 15 May 2013 | 3 comments
I need a solution My installer is suppose to copy few files which works fine normally. If one of these files is running (in use), then Wise Installer is automatically asking to reboot. ...
Forum Discussion by acchaboy | 14 May 2013 | 1 comment
I need a solution I am using Wise Installation Studio 7.0 I have an install package that has a 'System Search' to check if .Net 3.5 SP1 is installed. Screenshot:  ...
This issue has been solved
Forum Discussion by Anthony Lisbona | 13 May 2013 | 11 comments
I need a solution Hello, I am trying to migrate one of our builds from a soon to be decommissioned Windows XP Pro SP3 system to a Win 2008 R2 Standard SP1 system.  Initially both ...
Forum Discussion by bpape | 01 May 2013 | 1 comment
I need a solution Hello,   I want to set a variable value with a variablename. Sample: Set Variable VALUE_1 to {02B6E651-686D-4BCD-8A93-C07B01761745} Set ...
This issue has been solved
Forum Discussion by Spiderschwein | 26 Apr 2013 | 3 comments
I need a solution WISE InstallBuilder 8.1 - Even after updating the version number, using the DeleteFile to remove old icon(didn't work) and also using the Delete Icon Action to ...
Forum Discussion by SunNuclear | 25 Apr 2013 | 2 comments
I need a solution Hello All, I am trying to complete a SetupCapture using Wise Package Studio 8.0, but i am getting stuck near the end of the capture and get the attached ...
Forum Discussion by Canuck | 24 Apr 2013 | 2 comments
I need a solution Hello   I am trying to call a .CMD file from within a vbscript. Following is the code.     Dim WshShell, strPathName, cmdFileName   Set ...
This issue has been solved
Forum Discussion by RayOfLight | 24 Apr 2013 | 5 comments
I need a solution Hi,when running MSI package with logging command /L*V, in the log file there is a varaible is called startupfolder. How can use this varaiable in the WISE embedded ...
This issue has been solved
Forum Discussion by NetRock | 23 Apr 2013 | 1 comment