Video Screencast Help
As we strive to continually improve your experience on our site, please help us by taking this survey and tell us about your satisfaction level using Symantec Connect. One lucky winner will receive 500 Connect points! * Take the survey.

6.x

Results for 6.x

Simple idea : add an icon to identify disabled components , sometime when using some vpn( with poor color)  we don't see the disabled component (Endpoint Management, 6.x, 7.x, Workflow Solution, Features) () Simple idea : add an icon ...
Idea by Geo300 | 09 Jan 2012 | 0 comments
I need a solution Hi. My problem is: When a user starts my workflow I want them to enter their credentials and then authenticate them with our AD domain. Instead of IIS's ...
This issue has been solved
Forum Discussion by MHope | 23 Dec 2011 | 4 comments
I need a solution I've noticed in Symantec Workflow Designer an option to add a New Test. However, I don't know how to use it for instance for testing a linked model nor can I ...
This issue has been solved
Forum Discussion by PrzemekS | 23 Dec 2011 | 1 comment
I need a solution Hi there, I have a workflow that sends an email which contains a ResponsePageLink. The problem is that the link is not a fqdn, but just the ...
This issue has been solved
Forum Discussion by Marcosrcc | 07 Dec 2011 | 2 comments
I need a solution I have New Employee form which holds a table component of employees needing approved by HR.  The HR person selects a employee from the table which then populates ...
This issue has been solved
Forum Discussion by rdvanorman | 01 Dec 2011 | 2 comments
I need a solution Having a problem figuring this out.. I have a sql collection that I need to filter for 7 different variations..  1 - full view of everything.  2 - If the collection ...
Forum Discussion by rdvanorman | 16 Nov 2011 | 3 comments
I need a solution I have a web service that reads a csv file line by line and if the line meets certain criteria, it saves the line into a string array.  Then it closes the file and ...
Forum Discussion by jqyang | 26 Oct 2011 | 5 comments
Lifeway, Nashville Thu, 03 November, 2011 - 9:30 - 13:00 CDT Greetings Fellow TN User Groupies, ...
Event by gravesg | 14 Oct 2011 | 0 comments
I need a solution Can't create a package through migration and deployment wizard. Help me out. Is this a Workflow question? Is this a Workflow question? This might need to ...
Forum Discussion by Godspeed25 | 10 Oct 2011 | 5 comments
After releasing Internet Explorer 9 using WebGrid component on forms made troubles. The solution is available on Infragistics Community Forum since 03/22/2011 http://forums.infragistics.com/forums/t/53278.aspx We have tested the solution ...
Blog Entry by AnaMan | 27 Sep 2011 | 2 comments