Video Screencast Help

7.x

Results for 7.x

I need a solution Hi guys I have a strange issue with workflow when updating users in AD. I have successfully updated AD users from several projects but I cannot get workflow to ...
This issue has been solved
Forum Discussion by evilcatfish | 11 Nov 2013 | 3 comments
I need a solution Hi guys   I am trying to put together an approval process with multiple approvers that allows each approver to add a comment. I want the workflow process to ...
This issue has been solved
Forum Discussion by evilcatfish | 31 Oct 2013 | 4 comments
Recently, it was observed that when using Servicedesk, clicking on the lightning bolt to edit a user caused the error below to appear: System.IO.FileLoadException: The located assembly's manifest definition does not match the assembly ...
Blog Entry by BRING | 29 Oct 2013 | 0 comments
I need a solution I have a Forms project which includes multiple forms.  Most of the forms simply control the flow but there are two of them that are subject to postbacks.  The primary ...
This issue has been solved
Forum Discussion by M Rutledge | 28 Oct 2013 | 3 comments
I need a solution I have a workflow that is watching a network folder.  The files I'm watching are updated hourly.  I want the files to be copied to 15 workstations every time they ...
Forum Discussion by Brian W. | 21 Oct 2013 | 1 comment
I need a solution I have a couple of cases where a gridview is used to present data and allow multiple entries to be selected for further processing.  In the Items Selection section of ...
This issue has been solved
Forum Discussion by M Rutledge | 28 Oct 2013 | 4 comments
I need a solution Hello All I am working on a new workflow that will have a cost field in it and the purpose is to enter the cost of the item. The cost field is a number that will ...
Forum Discussion by rjbonilla | 17 Oct 2013 | 3 comments
I need a solution I am trying to compile my Workflow 7.1 installer for a workflow and I am getting the following ouput when i run the makesetup.bat: Workflow Solution: Make Setup ...
Forum Discussion by QuietLeni | 16 Oct 2013 | 4 comments
I need a solution I created a webform project that is a simple form that takes two report process IDs (parent and child) and am trying to link the two processes. The parent or child ...
Forum Discussion by Aryanos | 09 Oct 2013 | 0 comments
I need a solution Hello guys ! Does anybody knows how to include a target (computer), in a Managed Software Delivery (MSD) Policy using Workflow? Thank you in advance.   ...
This issue has been solved
Forum Discussion by Fernando Ruiz Caro | 10 Oct 2013 | 5 comments