Video Screencast Help

7.x

Results for 7.x

I need a solution I am missing something really easy here.  according to the ServiceDesk 7.1 customization guide all I have to do is open the sd.emailservices project and then add ...
Forum Discussion by sdmayhew | 16 Jan 2012 | 3 comments
I need a solution Is there a way to customize the text for "Email Address or Username" Look for the Look for the <install>/Process Manager/Login.aspx file... ...
Forum Discussion by thawk | 14 Jan 2012 | 12 comments
I need a solution Hello, Just getting started with Workflow and running in to some issues getting data out of Excel. I can use text boxes to prompt for information and pass them ...
Forum Discussion by PBarrett | 13 Jan 2012 | 5 comments
I need a solution Dear All, In Workflow, does anyone know how to get a list of computers (both real and virtual) from SMP and put these into a grid? I have seen the SWAT video about ...
Forum Discussion by QuietLeni | 13 Jan 2012 | 1 comment
I need a solution Hi all, reasonably simple question, i hope! I'm playing around with the workflow google maps component inside an enterprise environment with a proxy ...
Forum Discussion by ricodjs | 12 Jan 2012 | 0 comments
I need a solution Dear All, I watched the video on WorkflowSwat about adding into SharePoint Lists - great! However, how do I get a list of the items in the self-same list? I ...
This issue has been solved
Forum Discussion by QuietLeni | 11 Jan 2012 | 1 comment
I need a solution Has anyone tried upgrading Workflow Server from 7.1 SP1 to SP2 yet? There are few fixes (supposedly) that I need but not at the expense of blowing up my existing ...
This issue has been solved
Forum Discussion by billyccfs | 11 Jan 2012 | 17 comments
I need a solution Hi all, I'm getting this message when trying to open a workflow. It is workflow 7.1 (not sp2). Does anyone know how I can fix this? Thanks Jen ...
Forum Discussion by skiierj | 09 Jan 2012 | 1 comment
Simple idea : add an icon to identify disabled components , sometime when using some vpn( with poor color)  we don't see the disabled component (Endpoint Management, 6.x, 7.x, Workflow Solution, Features) () Simple idea : add an icon ...
Idea by Geo300 | 09 Jan 2012 | 0 comments
I need a solution I have stood up a new 7.1 SMP environment and added an off box Workflow server. I plan to have all my workflows running of the remote box. I see when SMP was ...
Forum Discussion by noodleNT | 06 Jan 2012 | 1 comment