Video Screencast Help

7.x

Results for 7.x

I need a solution Where is there a link to download Symantec Workflow Solution? When you install the SMP, When you install the SMP, there should be a page to download Workflow ...
Forum Discussion by Bike | 25 Oct 2011 | 1 comment
I need a solution I'm using Workflow 7.0 and have some settings stored within Process Manager as Application Properties.  I'm trying to find out what mechanisim is ...
This issue has been solved
Forum Discussion by JoeVan | 25 Oct 2011 | 2 comments
I need a solution Dear All, Does anyone know how to use the new Workflow 7.1 Critical Errors model, now by default set up in every Project? Do we have any Best Practises advice for ...
This issue has been solved
Forum Discussion by QuietLeni | 25 Oct 2011 | 2 comments
I need a solution Hi all,   I was wondering what was the use of the component "EnableReplicationForItemInstance" as it does not enable replication for an Item.... ...
Forum Discussion by Nonos | 25 Oct 2011 | 0 comments
I need a solution Hi All, I've inherited a system of which I have no knowledge and to add to that, I don't really have any Altiris experience. I'm attending training ...
Forum Discussion by Scott Whyatt | 25 Oct 2011 | 3 comments
I need a solution Hi all,   Firstly, in my workflow, I have a Customized Data Type called "Acesso". Then, I created 2 variables, "LinhaAcesso", that is a ...
This issue has been solved
Forum Discussion by Joao Marcelo | 24 Oct 2011 | 7 comments
I need a solution Hi everyone,   I wonder if there is any way to, when using an costumized sql component, return the data in a specific Datatype, like text. I getting a ...
This issue has been solved
Forum Discussion by Joao Marcelo | 24 Oct 2011 | 2 comments
I need a solution When attempting to logon to process manager using the credentials presented on it's logon screen I am unable to logon, and eventually receive the message ...
Forum Discussion by Stephen Tierney | 22 Oct 2011 | 0 comments
I need a solution Does anyone have any issues with the Multiline Textbox component not going to the next line when it reaches the end of the text box with Internet Explorer 8? Instead ...
Forum Discussion by Aryanos | 21 Oct 2011 | 8 comments
I need a solution AnaMan, So... WHICH application log does Create Log Entry write to? how do I have a look at it? Where do you suggest I write my events out to for a Windows ...
This issue has been solved
Forum Discussion by QuietLeni | 21 Oct 2011 | 7 comments