Video Screencast Help

7.x

Results for 7.x

I need a solution I'm having an issue getting the Process Reporting to generate the history of the process. In the past it would show the Full Process View with all the details of ...
Forum Discussion by Aryanos | 03 Oct 2011 | 6 comments
I would like the ability to change the default project save directory for Workflow.  When you open or save a project it defaults to C:\Program Files\Symantec\Workflow\WorkflowProjects. Workflow Manager configuration Symantec Workflow Manager:  ...
Idea by Justin Dybedahl | 27 Sep 2011 | 2 comments
I need a solution I'm fairly new to Workflow so please bear with me. So we've gone through our Create User process using a webform and everything has worked beautifully ...
This issue has been solved
Forum Discussion by b3tts32 | 27 Sep 2011 | 2 comments
I need a solution I'm a web developer and yet I'm stumped by this: I can run our workflow in Debug mode in the designer with all the themes images and css just fine, but ...
Forum Discussion by goresc | 27 Sep 2011 | 2 comments
After releasing Internet Explorer 9 using WebGrid component on forms made troubles. The solution is available on Infragistics Community Forum since 03/22/2011 http://forums.infragistics.com/forums/t/53278.aspx We have tested the solution ...
Blog Entry by AnaMan | 27 Sep 2011 | 2 comments
I need a solution Hey Guys How can i add a computer to a filter, i am not speaking of an "include" but rather a "this computer is now member of this filter also" ...
This issue has been solved
Forum Discussion by mortenleth | 27 Sep 2011 | 6 comments
I need a solution Anybody know what this is?   It is part of the install for Workflow.   All the docs I see say to keep settings at default, but there is a custom option.   The ...
Forum Discussion by yliquor | 26 Sep 2011 | 1 comment
I need a solution I need to take our IT Req form and set it so that once a manager approves it if there is any software that need to be deployed it automatically does it.  how can I get ...
Forum Discussion by bricast | 26 Sep 2011 | 10 comments
I need a solution Is it possible to install Workflow in a Load-balancing cluster with Workflow 7.1? You can load balance them but you cannot have an active-passive type ...
Forum Discussion by beachhawk | 26 Sep 2011 | 5 comments
This paper presents the details about which pieces of a workflow or ServiceDesk are important to back up to ensure a successful restore. It is important to understand that a number of architectural components of a workflow cannot be backed up while the ...
Article by Steven.Riley | 26 Sep 2011 | 0 comments