Video Screencast Help

Workflow Solution

Results for Workflow Solution

ITMS 7.5 SP1 HF1 is available through SIM. It has the fix for the following issue: You can access the ITMS 7.5 SP1 HF1 release notes from the following location: Symantec™ IT Management Suite 7.5 SP1 HF1 powered by Altiris™ technology ...
Blog Entry by kedar_k | 21 Jul 2014 | 6 comments
I need a solution Hello everyone, Suppose the result of my query (output of my integrated component) has for example 3 rows and 2 columns:               col A                col ...
Forum Discussion by Rich_A | 18 Jul 2014 | 1 comment
I need a solution HI, I have created a workflow for deploying the software.Now I want to check whether the software is installed or not from the Inv_AddRemoveProgram table. So how ...
Forum Discussion by ronak8590 | 18 Jul 2014 | 2 comments
I need a solution We are new to workflow and trying to set up the server.   I have installed it and am able to use the designer to create and test a basic workflow, but when I try ...
Forum Discussion by SonicGT | 17 Jul 2014 | 4 comments
I need a solution Hello!  I created a WF-projects which must autostart using a schedule every 3 minutes. And it does that. But after 5 seconds after each start it starts again. What ...
This issue has been solved
Forum Discussion by bold | 13 Jul 2014 | 3 comments
Symantec, At the moment, if I want to make a choice list in Workflow, I can do it, but it is usual that a list of choices for a value can have spaces in it, "Process Started" and "Process Stopped" (so we can populate dropdowns), ...
Idea by QuietLeni | 11 Jul 2014 | 0 comments
I need a solution Hi, I have created a table which has a column name DateOfAction, in that column user can insert the date whenever he wants to run a task. Now, I have created a ...
Forum Discussion by ronak8590 | 03 Jul 2014 | 5 comments
I need a solution I am trying to map some fields from a SQL query (using the Single Value Mapping Component) to the fields I created in a user defined data type (made in Type Designer). ...
Forum Discussion by romado | 02 Jul 2014 | 1 comment
I need a solution I have an auto start from email project that watches for a specific email to hit an email inbox.  I can open the project in debug and send a test email and it works ...
Forum Discussion by John Atkins | 26 Jun 2014 | 7 comments
I need a solution Hello we have a monitoring workflow that we want to run every 60 min. Under the publishing tab then schedule we have it set ...
This issue has been solved
Forum Discussion by Dkromm | 23 Jun 2014 | 2 comments