Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Workflow Solution

Results for Workflow Solution

I need a solution IN trying to install Workflow 7, during the sytems check , i get this notification: "ASP.NET may be prohibited in your IIS configuration. Please check IIS web ...
Forum Discussion by pwilson | 03 Dec 2009 | 8 comments
I need a solution I have a published Workflow project that we've had in place since this past June. When it is running, it is causing the w3wp process to spike the CPU utilization ...
This issue has been solved
Forum Discussion by matzebru | 21 May 2010 | 1 comment
I need a solution Hi I'm using component LogicBase.Components.Email.SendEmailComponentViaSMTP in Workflow 6.5 and am having trouble getting a pdf file which I have a local ...
Forum Discussion by philkopitske | 22 May 2010 | 7 comments
I need a solution I've got a form builder inside the interaction setup model of a Dialog Workflow component, and it is a pretty hefty web form.  I've had requests from users ...
Forum Discussion by DrGonzo65 | 21 May 2010 | 2 comments
I need a solution Does anybody know how to setup the AD components in Workflow 7?  What do I use as the input?  I'm trying to use Get Current user because I want to be able to pull ...
Forum Discussion by bricast | 21 May 2010 | 2 comments
I need a solution I'm building a form that pulls customer information from our database.  We would like to use the AutoCompleteTextBox component for the 5 digit customer ID.  When ...
Forum Discussion by JAguiar26 | 21 May 2010 | 4 comments
I need a solution Hi All I'm packaging QuickTime Player V7.64.17. I've created transform for QuickTime.msi. While launching the shortcut, I get a screen squid ...
Forum Discussion by LOGRM | 22 May 2010 | 1 comment
I need a solution Error message: The Current License does not allow project deployment. I know that my licenses are valid. I have deleted the licenses,re-installed and ...
Forum Discussion by pwilson | 21 May 2010 | 4 comments
I need a solution I did a search through the forum but couldn't find anything on this. Does anyone know if it is possible to execute a batch file in Workflow? You sure can... ...
Forum Discussion by Aryanos | 21 May 2010 | 1 comment
I need a solution I was wondering if anyone in the SD7 beta or Symantec employees know how the Helpdesk components are going to be used in WF7? We're currently using WF 6.5 and ...
This issue has been solved
Forum Discussion by Aryanos | 21 May 2010 | 4 comments