Video Screencast Help

Workflow Solution

Results for Workflow Solution

I need a solution Hello , I am currently adotping the 'Symantec Zero Day' patch worflow to existing process in my company.  At certain stage, let's say after the ...
Forum Discussion by Tomasz Wozniak | 05 Dec 2014 | 3 comments
I need a solution Does workflow have a builtin component for specifying a character limit in a multiline text box? 1 ...
This issue has been solved
Forum Discussion by jdeleon7010 | 02 Dec 2014 | 5 comments
I need a solution Hi All, I am trying to create a simple workflow that adds a user to a group in Active Directory (once managers approve). Can someone explain the what the Group ...
Forum Discussion by ABrain | 01 Dec 2014 | 1 comment
I need a solution Someone has done or know if there is a way to get to poke a button on the top of my form, is positioned on a label with the same name of the button.  any idea to ...
This issue has been solved
Forum Discussion by Estefania Rdz | 27 Nov 2014 | 4 comments
I need a solution We are building a process that will allow our staff to calculate when certain activities for each job should be completed. What we have is a webform where the ...
Forum Discussion by Dkromm | 21 Nov 2014 | 3 comments
I need a solution Looking for a list of all the components delivered with Workflow (7.5) with descriptions.  Is this available somewhere? Thanks. ...
This issue has been solved
Forum Discussion by mclpgfh | 21 Nov 2014 | 5 comments
I need a solution I have created an email monitoring project, and it works perfect when I debug it, but when I publish it, it never starts. The things I know to check, that I have: ...
This issue has been solved
Forum Discussion by jwurm12 | 21 Nov 2014 | 11 comments
summary Announcing the availability of ITMS 7.5 SP1 HF4. This release is available through SIM and contains a number of fixes for the following components: Symantec ...
Blog Entry by hugo_parra | 20 Nov 2014 | 7 comments
I need a solution When I debug my workflow, the get current user works perfectly, but if I publish it to IIS, it fails to pull any data. Any ideas?  It is clearly my IIS setup.  I ...
This issue has been solved
Forum Discussion by jwurm12 | 20 Nov 2014 | 3 comments
I need a solution Has anyone created a workflow or script to manage AD accounts? In this case I want to delete the profile path from AD accounts to disable roaming profiles. ...
Forum Discussion by Brian W. | 19 Nov 2014 | 1 comment