Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Workflow Solution

Results for Workflow Solution

I need a solution Hey,   i have an Problem. I Create an Integration Library of Type Query/Script Generator with the follow SQL Query: select SessionID from @tabelle So ...
Forum Discussion by Chakuza1505 | 22 May 2014 | 2 comments
I need a solution We packaged a web application in Dev and migrated/opened in Prod.   We discovered that our developer was updating code directly in Prod. Is there a way to update ...
This issue has been solved
Forum Discussion by core009 | 21 May 2014 | 2 comments
I need a solution That should be the Messaging That should be the Messaging tab in Project Properties Reecardo is right, of course. Reecardo is right, of course. ...
Forum Discussion by sreedhar.mella@... | 20 May 2014 | 4 comments
I need a solution This is the second part of a two-part question. I broke them apart to help people feel they can answer one piece and not the other.   What I am looking to do ...
This issue has been solved
Forum Discussion by jpellet2 | 20 May 2014 | 2 comments
I need a solution This is the first part of a two-part question. I broke them apart to help people feel they can answer one piece and not the other. What I am looking to do is to ...
This issue has been solved
Forum Discussion by jpellet2 | 20 May 2014 | 2 comments
I need a solution Hi, I am facing some  issues while installing the workflow solution 7.5. All the connection settings, server settings and database settings are successful, but at ...
Forum Discussion by ronak8590 | 19 May 2014 | 2 comments
I need a solution After working to redefine an Integration project, specifically a User Defined type with DB Mapping generator, I found that many of my existing projects would no longer ...
This issue has been solved
Forum Discussion by M Rutledge | 15 May 2014 | 1 comment
I need a solution I am trying to use this component, but the value returned is always the server that is running the web app.  How do I pass the user's computer info into the ...
This issue has been solved
Forum Discussion by jdeleon7010 | 14 May 2014 | 2 comments
I need a solution I am trying to use the get current user component, but when published to the server it is retrieving the service account for which the default app pool is running as.  ...
Forum Discussion by jdeleon7010 | 09 May 2014 | 3 comments
I need a solution I am using AD components to get user details but when publishing the workflow I am getting the error below.   Application Name : Request  Software Process ...
Forum Discussion by jdeleon7010 | 08 May 2014 | 1 comment