Video Screencast Help

Workflow Solution

Results for Workflow Solution

I need a solution I just installed workflow on my desktop and would like it to look back to my server for the workflows already created how can I get it to do this mine will only look ...
This issue has been solved
Forum Discussion by Dkromm | 10 Dec 2013 | 2 comments
I need a solution Dear All, I am trying to check my project into my server and I am getting an error when trying to create the folder: When I look into the Error Log, I ...
This issue has been solved
Forum Discussion by QuietLeni | 11 Dec 2013 | 6 comments
I need a solution Dear All, I have a process that I need to set up and I need it to sit within the Process Manager, using something similar to the most excellent Service Request ...
Forum Discussion by QuietLeni | 10 Dec 2013 | 1 comment
SIM should have a display language selector instead of relying on the users regional settings. (Endpoint Management, 7.0, 7.x, 7.x, Altiris Client Management Suite, 7.1, 7.5, 7.5, 7.x, 7.x, 7.x, 7.x, 7.x, 7.5, 7.5, 7.5, 7.5, 7.5, 7.5, 7.x, 7.5, ...
Idea by SK | 06 Dec 2013 | 0 comments
Dear Symantec, I have been creating Windows Service Workflows in SMP 7.1 and the installation process was to generate an installer, then run the installer and then run the install.bat in the \bin directory which essentially includes: ...
Idea by QuietLeni | 05 Dec 2013 | 5 comments
I need a solution Dear Symantec, I have a Windows Service Workflow that I want to publish so that I can install it on a server. I used to be able to go to: File->Publish ...
This issue has been solved
Forum Discussion by QuietLeni | 03 Dec 2013 | 2 comments
I need a solution Dear All, I am running the upgrade of Workflow 7.1 to Worklow 7.5 and getting the following error: Database integration strategy failed due to an error: The ...
Forum Discussion by QuietLeni | 26 Nov 2013 | 13 comments
I need a solution Need to perform a query on a db2 database using Symantec Workflow. Upon configuring the connection string in Integration, which provider and connection string I ...
Forum Discussion by nomas | 21 Nov 2013 | 0 comments
I need a solution Need to perform a query on a db2 database using Symantec Workflow. Upon configuring the connection string in Integration, which provider and connection string I ...
Forum Discussion by nomas | 25 Nov 2013 | 1 comment
I need a solution I have set up a workflow that creates new user using the Symantec AD Components but will not set the Domain for the user ie. @testing.domain, does anyone know how to ...
This issue has been solved
Forum Discussion by Michael19 | 11 Dec 2013 | 3 comments