Video Screencast Help

Workflow Solution

Results for Workflow Solution

I need a solution Hello everyone, After the publication of a workflow project, I notice that password properties are encrypted when published on my dev PC, but are in clear text ...
Forum Discussion by Rich_A | 05 Feb 2015 | 2 comments
I need a solution I'm trying to make a column editable grid component is in mode select items, but when I run it will not let me edit anything, any idea what I'm doing wrong? ...
Forum Discussion by Estefania Rdz | 05 Feb 2015 | 1 comment
I need a solution So we have a webform that has a few check boxes on it.  I want to be able to hide a few of them based on some pre-determined info. So our users will enter a search ...
This issue has been solved
Forum Discussion by Dkromm | 03 Feb 2015 | 1 comment
I need a solution I'm trying to put a link to download a file located on a server, I want you in the mail you can download that file. someone has done something similar or know how ...
Forum Discussion by Estefania Rdz | 03 Feb 2015 | 1 comment
I need a solution So I'm building a workflow and my knowledge is limited so bare with me.  I have a series of questions that the user needs to fill out, but I need the answer to ...
This issue has been solved
Forum Discussion by phoward74 | 03 Feb 2015 | 1 comment
I need a solution Wello, Currently we are working on Self-Service software portal for the end users. The portal will leverage Symantec Workflow Solution and SMP platform. Each ...
Forum Discussion by Tomasz Wozniak | 03 Feb 2015 | 0 comments
This article sits in its original format (along with many others) at http://atmaworkflow.com/2014/10/24/primer-applying-custom-css-to-workflow-forms/ .  This should amount to a good starting point for using custom CSS code to style your Workflow ...
Article by africo | 30 Jan 2015 | 0 comments
I need a solution Anyone know how I can export data to an excel document and need to save it to a specified folder. Thanks 1 ...
This issue has been solved
Forum Discussion by Estefania Rdz | 27 Jan 2015 | 6 comments
I need a solution Hello Pals, I've been doing test on lab for automated patching but i am encountering an error.. Below is the log for the error. I have also attached the ...
Forum Discussion by Marilou | 26 Jan 2015 | 3 comments
I need a solution Após criar um ambiente ServiceDesk, tentei criar um projeto Workflow,  mas sempre dá este erro: Could not load type ...
Forum Discussion by melina.pereira | 22 Jan 2015 | 5 comments