Video Screencast Help

Asia Pacific

Results for Asia Pacific

You can now seamlessly move between PartnerNet and Symantec Connect! Just login into either application and then move freely between the two (providing you have accounts in both). This allows you to navigate around PartnerNet and then go to Connect, ...
Blog Entry by KiMurphy | 30 Aug 2010 | 0 comments
I need a solution Hi All, When we are trying to configure Email Option in NS 6, its giving me a strange error... we have Xgen Email Plus SMTP server installed in our environment, I ...
Forum Discussion by naresh.gokara | 26 Aug 2010 | 4 comments
I need a solution (No subject) (Backup and Recovery, 7.1.x and Earlier, NetBackup, How to, Symantec Technology Enabled Program, Asia Pacific) () Symantec,7.1.x and ...
Forum Discussion by blueeyes | 26 Aug 2010 | 1 comment
I need a solution I am having Symantec Email Proxy error popup message, i also attached the copy error message image symantec.jpg Hi Try this  ...
Forum Discussion by sysadmin@melssa... | 25 Aug 2010 | 5 comments
I need a solution hello everybody i have a archive server running a windows dserver 2003 and Symantec Endpoint Protection Manager on it! today i noticed that my SEPM is deactive and ...
Forum Discussion by ali_sampad | 25 Aug 2010 | 8 comments
I need a solution Can I ask if there is a blade server equivalent of those hardware compatibility of SSIM rack server? I am having a case open with I am having a case open with ...
Forum Discussion by Optimus Prime | 25 Aug 2010 | 1 comment
I need a solution Hi All   I am planning to Upgrade from Ru6a to Ru6 MP1   Is this issue present in MR6 Mp1   After migrating Endpoint Protection Manager ...
Forum Discussion by John Thomson | 23 Aug 2010 | 3 comments
I need a solution I want to edit the E-Mail address which are configured in NetBackup 6.5 to send the alerts for Status of Backups. COuld you please help me with this. For Non ...
Forum Discussion by Kapil VT | 23 Aug 2010 | 2 comments
I need a solution Hi all, Getting a few errors on a new installation that I am unable to resolve or find the solution to online. Before I ran my backups I get the following ...
Forum Discussion by Virtual_Geek | 22 Aug 2010 | 0 comments
I need a solution Most of the clients in my office always having slow updates from our GUP, be it AV, PTP, or NTP definitions. I can't use LiveUpdate since the admin has restricted ...
This issue has been solved
Forum Discussion by Dean Higgins | 22 Aug 2010 | 1 comment