Video Screencast Help

Search

Search results

 I need to update few clients in my company from SEP 12.1.3 to 12.1.5   My SEPM in already 12.1.5 ... Since you want to Hello, Since you want to migrate only few clients from SEP 12.1.3 ... clients running 12.1.3 to 12.1.6 . Now would I need to manually add 12.1.3 packages in SEPM so ...
This issue has been solved
Forum Discussion by Ramesh111 | 20 Oct 2015 | 7 comments
and 12.1.3 sandra Rafeeq The last process, with Rafeeq The last process, with less KB, ... MB . Running 12.1.3 on an XP box Running 12.1.3 on an XP box and my footprint is 53 MB. Now I install 12.1.3 too... Now I install 12.1.3 too... 12.1.3 version has the same ...
Forum Discussion by Ivan Tim | 28 Jun 2013 | 12 comments
I need a solution My SEPM server is stuck on definitions from 27/07/2015 r20. We have two SEPM servers, primary and secondary both are having the same issue. Confirmed that internet tra ...
This issue has been solved
Forum Discussion by jkeane | 30 Jul 2015 | 7 comments
Sep 12.1.3 is  not supported Sep 12.1.3 is  not supported for 8.1 SEPM 12.1.4 first version ... Protection 12.1.3 is not supported on Windows 8.1 64 bit. The first supported version for Windows 8.1 64 ... downloaded the wipe clean.exe to clear all the 12.1.3 remnants. I successfully upgraded to 12.1.6 ...
This issue has been solved
Forum Discussion by Melchor Ganaban | 21 May 2015 | 8 comments
- https://www.symantec.com/docs/TECH224108 We upgraded from 12.1.3 to We upgraded from 12.1.3 to 12.1.5 in oct 2014, since ... know. We upgraded from 12.1.3 to We upgraded from 12.1.3 to 12.1.5 in oct 2014, since ...
Forum Discussion by manishdixitajm | 16 Mar 2015 | 8 comments
I need a solution Dear, I wonder if putting the license error posing in SEPM console is solved. version 12.1.3. and that the license has expired. what steps to give solution to the errors displayed on the console. thank you ...
This issue has been solved
Forum Discussion by Elmer Gomez | 23 Apr 2015 | 3 comments
I need a solution dear, good afternoon I have a problem with a user's computer using Windows 7 Enterprise operating system, the user received an email attachment but it has also p ...
This issue has been solved
Forum Discussion by Elmer Gomez | 29 Apr 2015 | 5 comments
I need a solution I've 12.1.3 and now planning to upgrade to 12.1.4. This upgrade is planned via altiris. Now everything works well. I've exported the package ,the sylink.xml files as per the locations. But when altiris ...
Forum Discussion by 56bit | 13 Feb 2015 | 9 comments
I need a solution Sep 12.1.3 version installed, client show disk utilization high and due to bythe client is too slow. what is the cause and how to solve the issue? 1 ...
This issue has been solved
Forum Discussion by ajhay.siingh | 14 Jan 2015 | 6 comments
I need a solution Hello, Novice user here. Even though I'm a newbie I'm expected to roll out an upgrade of our SEP environment from 12.1.3 to 12.1.5. What do you think is the best strategies for rolling out this update ...
This issue has been solved
Forum Discussion by RKellz | 12 Jan 2015 | 3 comments