Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

[8945] <2> vltrun@PassImageThruFilters^1941: IMG_ID=web-backup_1230699720 11:04:51.015 [8945] <2> vltrun@PassImageThruFilters^1941: IMG_ID=web-backup_1230699682 My Job Details are over an hour ...
Idea by David McMullin | 24 Sep 2009 | 0 comments
received this offer? NEJ1941 Take a  look at the Norton Take a  look at the Norton Community. ... have had the same offer as NEJ1941, from that same address and also from ...
Forum Discussion by NEJ1941 | 01 Oct 2009 | 3 comments
I need a solution I again with an old problem. We have standalone MS Exchange 2010 into VMware VM. And have two NBU 7.6.1 servers - master and media, both at Linux S ...
Forum Discussion by Ziggy1941 | 16 Apr 2015 | 6 comments
I need a solution Hi All! We have NBU Master/Media server at Linux SUSE 11.3. And have VMware VM with Windows 2012 inside. When I try to use common VMware backup polic y job ...
Forum Discussion by Ziggy1941 | 08 Apr 2015 | 0 comments
I need a solution We have a MS SharePoint farm consisting of one front end web-server and two back end SQL server. When I try to use non-GRT backup polic y job finished with this ...
Forum Discussion by Ziggy1941 | 23 Mar 2015 | 11 comments
I need a solution Hi all! I need your help again ( We have a VMware VM with MS SharePoint inside. I try to backup it as VMware police. All jobs finished fine: Application State ...
Forum Discussion by Ziggy1941 | 23 Mar 2015 | 9 comments
I need a solution I have NBU 7.6.1 master standalone server in VMware 5.1 virtual infrastructure (VM with SUSE Linux 11 SP3). When I try to use hotadd transport for backup anyone VM, ...
This issue has been solved
Forum Discussion by Ziggy1941 | 05 Mar 2015 | 17 comments
I need a solution We have NBU 7.6.1 Master/Media server on Linux SUSE 11.3 and NBU 7.6.1 client on WIndows Server 2003 x86. When I try to run simple backup job (just a single dir C: ...
This issue has been solved
Forum Discussion by Ziggy1941 | 13 Feb 2015 | 1 comment
I need a solution We have master server (7.6.0.1) on SUSE Linux. Client on MS Windows 2008. And we've got the trouble with backup selection and non-english cars. Job log: ...
Forum Discussion by Ziggy1941 | 12 Aug 2014 | 11 comments
to 16,450 gallons of water, 1,941 pounds of solid waste, and 5,058 pounds of green house gasses. ...
Blog Entry by Symantec Corpor... | 22 Apr 2015 | 0 comments