Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi we need to migrate from the existing server to a new server that will have a different OS and version of SQL potentially. I have see TECH35744 that talks about movi ...
This issue has been solved
Forum Discussion by Richard Hart | 06 Mar 2014 | 4 comments
9.0.3 to 10.0.4, and everything seemed to be ok except we couldn't see the archived versions ... a dtrace on SP and all we could see  was : 221 22:01:09.903 [2528] (AdminService) <5896> EV:M WinHttpSession::Initialize. Calling WinHttpOpen with agent IndexClient. 222 22:01:09.903 [2528] (AdminService) ...
Forum Discussion by Pixa | 16 Jan 2014 | 1 comment
I need a solution Hello together,   we still have some probs mit EV 9.0.3 in a mixed Envirnonment (Domino + Exchange) - we´ve some trouble with backup (ends everytime partially successful)    -> solved > error ...
Forum Discussion by Heino | 28 Aug 2013 | 6 comments
I need a solution Dear's,   I have EV 9 installed in my environment with exchange 2007 and have planned a seperate EV 10 infrastructure for exchange 2013. I do not wish ...
Forum Discussion by shaikh mehtab | 31 Aug 2013 | 10 comments
I need a solution We are migrating from Exchange 2007 to 2010. The performance on the 2010 journal mailbox is slower than the 2007 journal MB. Is this expected?   TY!!   ...
This issue has been solved
Forum Discussion by Scott _Hastings | 25 Sep 2013 | 11 comments
I need a solution Hello gain .. ;O) Many Q's .. I'm not sure what which are archived in the Notes / Domino environment! We have chosen to restore archived items f ...
This issue has been solved
Forum Discussion by BoTho | 27 Aug 2013 | 7 comments
Dear's,   I need your suggestions and best practice to move frm EV 9.0.3 to EV 10.0.3 Our existing environement hasEV 9.0.3 on windows 2008 SP2 and Exchange 2007 with around 3000 mailboxs archived ... hardware.As EV 9.0.3 does not support Exchange 2013 so need your suggestions. I am planning as below: ...
This issue has been solved
Forum Discussion by Danish A | 05 Jul 2013 | 8 comments
I need a solution I'm trying to troubleshoot an EV 9.0 environment. It is suppose to be journalling email but the Journal task won't start. I keep seeing this MSSQL$EV error i ...
Forum Discussion by Baron164 | 29 Jul 2013 | 12 comments
I need a solution Does anyone know of a way to delete archives of users when the mailbox and server has been removed from AD? You mean automatically? If You mean automatically? ...
Forum Discussion by DarioD01 | 01 Jul 2013 | 6 comments
I need a solution Hello everybody, I have the following problem with sharepoint archiving in EV 9: - On a few big files (bigger than 700 MB) I get the message: "Not archive ...
Forum Discussion by noa | 01 Jul 2013 | 8 comments