Video Screencast Help

Search

Search results

Here it is.. V-79-57344-913 - Backup Exec hat versucht, eine Exchange-Datenbank ... Informationen V-79-57344-913 - Backup Exec hat versucht, eine Exchange-Datenbank entsprechend ... Ressourcenfehler Zusätzliche Informationen zu diesem Fehler finden Sie unter der Verknüpfung V-79-57344-913 ...
This issue has been solved
Forum Discussion by fabiuske | 23 Aug 2012 | 10 comments
I need a solution Hey team, Bit of an odd one here. Whenever we try to install SnagIt 9.1.3 on our machines, the install hangs at the end. Using process explorer, we found the TSMSIhlp.exe process (part of the SnagIt install) was ...
This issue has been solved
Forum Discussion by Rhys Paterson | 11 Apr 2010 | 6 comments
V-79-57344-913 - Backup Exec attempted to back up an Exchange database according to the job settings. ... in backup job log: V-79-57344-913 - Backup Exec attempted to back up an Exchange database according ...
Known Issue by sbora | 14 Jul 2011 | 0 comments
to the bpfis create process 01:57:02.913 [15704.8832] <4> bpfis: Starting keep alive thread. 01:57:02.913 [15704.8832] <2> deleteReference:    reference not found in the list 01:57:02.913 [15704.8832] <4> bpfis: Delete reference: status [-4] 01:57:02.913 [15704.8832] <2> ...
Forum Discussion by JMGuansing | 07 Jun 2015 | 2 comments
I need a solution We just upgraded our Exchange 2010 servers to SP3 and now the backups are not working.  We are running Backup Exec 2010 R3 SP 4 and Hotfix 212812.  Below is the error received: V-79-57344-913 - Backup Exec ...
Forum Discussion by dkreed | 26 Feb 2015 | 2 comments
Result= 5 2015/02/11 17:54:57.913 [7888:3280] ###### Set ACSConnec offline 2015/02/11 17:54:57.913 [7888:3280] CProfileMgrManPlugin::ReceiveMessage: enter 2015/02/11 17:54:57.913 [7888:3280] ProfileMgrMan: ReceiveMessage with msg id 262146 2015/02/11 17:54:57.913 [7888:3280] CProfileMgrManPlugin::ReceiveMessage: ...
Forum Discussion by Manikandan K | 11 Feb 2015 | 4 comments
I need a solution On one of my client computers with SEP, it has a green dot on the yellow symantec shield in the system tray and when I click on Help and Support > Troubleshooting, ...
This issue has been solved
Forum Discussion by sysadmin913 | 17 Oct 2008 | 2 comments
I need a solution I have one issue with our exchnage server backu p with symantec back up exec 2010 R3, i have the error as below; V-79-57344-913 - Backup Exec attempted to back up an Exchange database according to the job settings. ...
This issue has been solved
Forum Discussion by fuadulmuhmin | 27 Apr 2015 | 5 comments
V-79-57344-913" although exchange and backup server are on same switch and both are pingable . I followed ...
Forum Discussion by Fhaddad81-123 | 15 Sep 2014 | 0 comments
the requested operation. The 7d41e913-55ad-4c0e-a409-937126156b75 identifier was not found. I ...
This issue has been solved
Forum Discussion by Cat Adams | 03 Sep 2013 | 2 comments