Video Screencast Help

Search

Search results

I see the port 993 is listening at EV server and I can telnet port 993 from client desktop to EV ... issue either on the client or the server That being said, the fact you have port 993 suggests ...
This issue has been solved
Forum Discussion by tonywu.ingram | 27 Sep 2014 | 5 comments
(../../libVnbat/vss_auth.cpp,1962): vrtsAtSecConnConnectEx returned FAILURE 08:17:58.993 [30445] <8> vnet_vxss_authenticate: [vnet_vxss_helper.c:275] VssAccept/Connect failed 17 0x11 08:17:58.993 [30445] <8> vnet_check_vxss_client_magic_with_info_ex: [vnet_vxss_helper.c:1091] vnet_vxss_authenticate() failed 18 0x12 08:17:58.993 [30445] ...
This issue has been solved
Forum Discussion by Allex | 30 Jun 2015 | 2 comments
I need a solution  Hi When we try and issue a restore from our hyperv host (hostname pwg-apps-993 Windows 2008R2 SP1) using ... server it works. "Validation to check if PWG-APPS-993 is a hyperV server failed, due ...
This issue has been solved
Forum Discussion by Glen Harrison | 19 Jun 2012 | 1 comment
protocol (IMAP or POP3 ) and port (993 or 995). Regards, Hi - Thanks ...
This issue has been solved
Forum Discussion by ABrain | 13 Jul 2015 | 4 comments
Eventually managed to open 2nd log. All I can find is TCP errors: 2:18:41.993 AM: [7068.5908] ... 12:18:41.993 AM: [7068.5908] <16> dtcp_read: TCP - failure: recv socket (476) (TCP 10058: Can't send ...
This issue has been solved
Forum Discussion by Anandharaj | 06 Apr 2015 | 3 comments
set of just the "VirusDefs" current uses approx. 993 MB of disk, so practically 1 GB, nearly ...
This issue has been solved
Forum Discussion by kintachi | 27 Jan 2015 | 9 comments
Logon, and there's a cert specified, you'll need to use SSL for IMAP and port 993 ... By default the portal Procolo IMAP is 143, but if using SSL will pass 993.   Can try with another ... the same Hi Jpellet2, I had the same issue and I used the SSL 993 and then on  ...
This issue has been solved
Forum Discussion by hussainshah | 09 Jan 2014 | 4 comments
under the IMAP entry, should be 993 and check "Use SSL" 4. Enter O365 account name ...
Forum Discussion by suren424 | 08 May 2014 | 3 comments
Available Space Raw Size Usable Size AdvancedDisk 698.55 GB 9.93 TB 10.62 TB ...
This issue has been solved
Forum Discussion by Iype | 10 Apr 2014 | 5 comments
is TSL - it has to be changed to plain test or SSL by a domain admin. then check SSL with port 993 in my ... did yesterday.    They made it SSL and went to port 993.   Thank you! glad it worked I know ...
This issue has been solved
Forum Discussion by Jamie Brown | 20 Feb 2012 | 9 comments