Video Screencast Help

Search

Search results

I need a solution there are some backup jobs run in Backup Exec 2012 , only two full backup jobs complete with exceptions in the lastest backup task. The credential of this backup job ...
This issue has been solved
Forum Discussion by zoujuan@mg-pen.com | 17 Mar 2015 | 8 comments
I need a solution I was asked this question today and I do not know the answer. What does Netbackup use to determine what drives are local to the file system for Windows, Unix and ...
This issue has been solved
Forum Discussion by hanskniep | 27 Jan 2015 | 6 comments
I need a solution Hi ,   Can anyone help me out to install backup exec 2010 remote agent on Linux . Regards, Vivek Parmar 1 ...
This issue has been solved
Forum Discussion by vivek parmar | 21 Nov 2014 | 2 comments
I need a solution Hi, I just installed Symantec Backup Exec 2014 and i want to install agent my remote Oracle Server. When i go to my Agents file under Program Files, i just see ...
This issue has been solved
Forum Discussion by fatihaykac | 14 Nov 2014 | 1 comment
I need a solution Hello Guru's, Need your advise and help how to move on this below issue, facing problem  opening the policies in GUI using one ID , same time if we use other ...
This issue has been solved
Forum Discussion by RaymT... | 10 Nov 2014 | 9 comments
I need a solution Hola amigos. Tengo el siguiente inconveniente. Necesito ejecutar Backups Diferenciales/Completos en Linux. Pero los backups mediante "Fecha de ...
This issue has been solved
Forum Discussion by roman.rsr | 10 Oct 2014 | 1 comment
I need a solution I have Backup Exec 2014 running on a Windows 2008 Server, and I currently have the BUE client installed on three different Windows servers, which are communicating ...
This issue has been solved
Forum Discussion by thomasrealestate | 06 Oct 2014 | 1 comment
I need a solution Hi  We have a couple of Linux Mint 13 machines, and would like to install RALUS on them, however we are getting a failed install. the following guide has been ...
This issue has been solved
Forum Discussion by JS IT | 30 Sep 2014 | 6 comments
I need a solution I need to dermine if service pack 1 is installed on a Linux system running BE2010 R2, the RALUS version shows 4164.5, but I not able locate any document showing that ...
This issue has been solved
Forum Discussion by dckenner | 27 Aug 2014 | 3 comments
I need a solution We are doing a trial of Backup exec 2014 in a Mix of windows /Linux/ Sun environment. The Sun solaris operating system version is SunOs 5.10 When we try to ...
This issue has been solved
Forum Discussion by SamodBabu | 16 Aug 2014 | 1 comment