Video Screencast Help

Search

Search results

I need a solution   Hello Everyone,,   I have Oracle Enterprise linux version 6.32   installed on a server which is connected by fiber to SAN Storage.   ...
Forum Discussion by Mohammad Sammoudi | 06 Jul 2014 | 2 comments
Currently the SCL lists supported Linux releases with specific service pack/update levels, for example "Red Hat Enterprise Linux Version 6.0 Update 1." This implies that Symantec must review every update in order to add it to the SCL. Symantec ...
Idea by Artegic | 20 May 2014 | 0 comments
Beginning with SBE2012, Symantec stopped providing support for the Agent on SunOS Solaris systems. Here at General Dynamics Information Technology in colaboration with the Government and US Navy contracts, SunOS Solaris servers are still a favorite for ...
Idea by Russ K. | 01 May 2014 | 0 comments
I need a solution In https://www-secure.symantec.com/connect/blogs/back... , Elias AbuGhazaleh noted that the upcoming Backup Exec 2014 would support "RHEL 5.8, 5.9, 6.2, 6.3, ...
This issue has been solved
Forum Discussion by Artegic | 08 Apr 2014 | 1 comment
I do not need a solution (just sharing information) In https://www-secure.symantec.com/connect/forums/lin... which is now "locked - Please start a new discussion" I ...
Forum Discussion by Artegic | 01 Apr 2014 | 3 comments
I need a solution I'm running Backup Exec 2012 SP4 running on Windows Server 2008 R2 to back up, among others, a Red Had Enterprise Linux server with RALUS. The two are separated ...
Forum Discussion by Artegic | 28 Mar 2014 | 5 comments
I need a solution   Hello, I just upgraded toBackupExec  2010R3 on a Win 2k8 R2  virtual machine with no problem. I currently have a dozens Ubuntu Servers I need to backup.I ...
This issue has been solved
Forum Discussion by MTV | 19 Mar 2014 | 1 comment
I need a solution Dears ,,, Greetings, we have Symantec Backup Exec 2012 Version 14.0 Rev. 1798 (64-bit) installed on Windows Server 2008 R2 Standard. We used to have a remote agent ...
Forum Discussion by Qutaybah_1 | 19 Mar 2014 | 9 comments
I need a solution Good morning.  I'm looking for istructions/documents about response files to automate VRTSralus installation on RedHat 6. Ralus installer seems to provide ...
Forum Discussion by SER-VIS s.r.l. | 07 Mar 2014 | 2 comments
I need a solution We are using a Snapserver NAS N2000 and are migrating from CA ArcServe to Symantec Backup Exec 2012. When attempting to install a BE agent on this device, Overland ...
This issue has been solved
Forum Discussion by tpmobley | 04 Mar 2014 | 8 comments