Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution I need to dermine if service pack 1 is installed on a Linux system running BE2010 R2, the RALUS version shows 4164.5, but I not able locate any document showing that ...
This issue has been solved
Forum Discussion by dckenner | 27 Aug 2014 | 3 comments
I need a solution We are doing a trial of Backup exec 2014 in a Mix of windows /Linux/ Sun environment. The Sun solaris operating system version is SunOs 5.10 When we try to ...
This issue has been solved
Forum Discussion by SamodBabu | 16 Aug 2014 | 1 comment
I need a solution I have just recently installed BEWS 2014. The upgrade from 2010R3 was a failure so I removed and installed 2014 fresh. I now have 2 agent components in Trial mode ...
Forum Discussion by Joel@IBS | 24 Jul 2014 | 1 comment
I need a solution I am looking in the documentation for Backup Exec 2012 and 2014, both of which say they support NSS volumes. We have a SLES server version 10 SP3 running OES version 2 ...
Forum Discussion by Dave e | 22 Jul 2014 | 2 comments
I need a solution   Hello Everyone,,   I have Oracle Enterprise linux version 6.32   installed on a server which is connected by fiber to SAN Storage.   ...
Forum Discussion by Mohammad Sammoudi | 06 Jul 2014 | 2 comments
I need a solution I'm getting a positive hit on a retina scan for low level encryption (Audit ID: 12237) . The scan states that it is set to 56 bit. I need to change to ...
This issue has been solved
Forum Discussion by JTBSANADMIN | 04 Jun 2014 | 7 comments
I need a solution In https://www-secure.symantec.com/connect/blogs/back... , Elias AbuGhazaleh noted that the upcoming Backup Exec 2014 would support "RHEL 5.8, 5.9, 6.2, 6.3, ...
This issue has been solved
Forum Discussion by Artegic | 08 Apr 2014 | 1 comment
I do not need a solution (just sharing information) In https://www-secure.symantec.com/connect/forums/lin... which is now "locked - Please start a new discussion" I ...
Forum Discussion by Artegic | 01 Apr 2014 | 3 comments
I need a solution I'm running Backup Exec 2012 SP4 running on Windows Server 2008 R2 to back up, among others, a Red Had Enterprise Linux server with RALUS. The two are separated ...
Forum Discussion by Artegic | 28 Mar 2014 | 5 comments
I need a solution I am implementing NBU 7.6 but I don't see a backup agent specific to CentOS.   Should I be using the RedHat agent that's specific to my CentOS build (given ...
This issue has been solved
Forum Discussion by quantum-it | 20 Mar 2014 | 2 comments