Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hola amigos. Tengo el siguiente inconveniente. Necesito ejecutar Backups Diferenciales/Completos en Linux. Pero los backups mediante "Fecha de ...
Forum Discussion by roman.rsr | 10 Oct 2014 | 1 comment
I need a solution I have Backup Exec 2014 running on a Windows 2008 Server, and I currently have the BUE client installed on three different Windows servers, which are communicating ...
Forum Discussion by thomasrealestate | 06 Oct 2014 | 1 comment
I need a solution Is the location of where beremote creates the CdbsMutex file configurable? I've noticed that it gets created in the current working directory where the process ...
Forum Discussion by BrucePS | 05 Oct 2014 | 3 comments
I need a solution Hi  We have a couple of Linux Mint 13 machines, and would like to install RALUS on them, however we are getting a failed install. the following guide has been ...
Forum Discussion by JS IT | 30 Sep 2014 | 6 comments
I need a solution I need to dermine if service pack 1 is installed on a Linux system running BE2010 R2, the RALUS version shows 4164.5, but I not able locate any document showing that ...
This issue has been solved
Forum Discussion by dckenner | 27 Aug 2014 | 3 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution We are doing a trial of Backup exec 2014 in a Mix of windows /Linux/ Sun environment. The Sun solaris operating system version is SunOs 5.10 When we try to ...
This issue has been solved
Forum Discussion by SamodBabu | 16 Aug 2014 | 1 comment
Our weekly backups are all scheduled for a Friday, and write to disk and then to tape via backup and linked duplicate jobs respectively.  Most weeks, on a Monday we find that some of the jobs have status "Missed", with error: e000e020 - The ...
Idea by ray_diack | 31 Jul 2014 | 3 comments
I need a solution I have just recently installed BEWS 2014. The upgrade from 2010R3 was a failure so I removed and installed 2014 fresh. I now have 2 agent components in Trial mode ...
This issue has been solved
Forum Discussion by Joel@IBS | 24 Jul 2014 | 1 comment
I need a solution I am looking in the documentation for Backup Exec 2012 and 2014, both of which say they support NSS volumes. We have a SLES server version 10 SP3 running OES version 2 ...
Forum Discussion by Dave e | 22 Jul 2014 | 2 comments