Video Screencast Help

Search

Search results

We would like Patch updates to be run when a user logs off or the system is shut down. Currently there is an option to install while no one is logged in or install at login so would not think it that difficult to add the option to install at logoff or ...
Idea by GZ14P0 | 19 Jun 2014 | 0 comments
I need a solution Hello to all, I'm involved in EV project migration from versión 7 to 10. I now the steps to do it and this is not a problem, but I want to do it in a LAB ...
This issue has been solved
Forum Discussion by AG81 | 16 May 2014 | 3 comments
I need a solution Hi my friends, Could you help me? I need a Data identifier specific for  Credit Cards Diners and another specific for  Credit Cards Amex . I need that ...
Forum Discussion by Lopes | 13 May 2014 | 1 comment
I need a solution Hi We use this service extensively, can someone please confirm the above? I don't know if OpenSSL is used or not. I've logged it with support on case ...
Forum Discussion by Maria | 11 Apr 2014 | 2 comments
I need a solution Hi,   Does anyone have an idea of which version of SSL is used in SPC 2.1.1.3012.   Is SPC 2.1.1.3012 also vulenrable to Open SSL ...
This issue has been solved
Forum Discussion by Jeshrel Cyril | 11 Apr 2014 | 2 comments
I need a solution Hello, there has been a critical OpenSSL Bug reported. https://www.openssl.org/news/secadv_20140407.txt Does somebody know whether or not the Symantec ...
This issue has been solved
Forum Discussion by STHN | 08 Apr 2014 | 7 comments
I need a solution Hi, i'm a newbie to this backup exec 2012, and recently we have active contract on supporting this Backup Exec 2012.  By supporting this, we need to perform ...
Forum Discussion by ericchong1symantec | 25 Mar 2014 | 5 comments
I need a solution I All We have a Backup Exec Appliance 3600 R2  with product version 3.0.422.0 (Stand Alone). My Backup Exec 2012  is Version 14.0 Rev. 1798 (64 Bit) when try ...
Forum Discussion by Nuno Grave | 20 Mar 2014 | 9 comments
I need a solution Hello, for some of our customer it is a big issue, that Internet Explorer 10 is only supported in 7.5 and only in compatiblity mode for IE10. Are there any ...
This issue has been solved
Forum Discussion by STHN | 19 Mar 2014 | 5 comments
I need a solution Hello, one of our customers has an issue where Suse Linux Enterprise Server 11 SP2 kernel update polices applied on a SP3 kernel system. Why is that? Sorry, ...
This issue has been solved
Forum Discussion by STHN | 18 Mar 2014 | 12 comments