Video Screencast Help

Search

Search results

I need a solution Hi Everyone, Could you guys help me? I Need help to create a .bat or cmd script that: 1. check if the service is running edpa.exe 2. if so, does not ...
This issue has been solved
Forum Discussion by Lopes | 08 Jul 2015 | 1 comment
I need a solution I currently have a number of customers on various 10 versions of EV and am looking to start planning the EV11 upgrade.  As 11.0.1 is now available I am planning on ...
This issue has been solved
Forum Discussion by SYMAJ | 17 Jun 2015 | 2 comments
I need a solution I use Symantec DCS 6.0 on Windows Server 2012 STD 64Bit Client is Windows 2012 R2 STD 64Bit   Every 2-3 days agent show offline in manager console,so ...
Forum Discussion by Song-glod | 08 Jun 2015 | 5 comments
I need a solution Hi All, So Enterprise support gave me a link to supportftp.symantec.com and I can't connect to it. I've tried it all different ways and it just seems ...
Forum Discussion by Danman48 | 01 May 2015 | 1 comment
I need a solution Dear All, We have XP Embedded 5.1 in our infra we have installed Symantec Policy Manager 5.1 to manage it, we need some link or to confirm that our Symantec ...
Forum Discussion by Nagaraj Kukke | 01 Apr 2015 | 7 comments
I need a solution I have the following upgrade scenario with NBU and 5220 appliances, and am wondering how much of this I can perform concurrently. Windows 2008R2 Master Server - ...
This issue has been solved
Forum Discussion by SYMAJ | 11 Mar 2015 | 7 comments
I do not need a solution (just sharing information) Hi Symantec, We as admins love the product it has it own ups and down but not one is forcing you to upload a unstable version of ...
Forum Discussion by Jeshrel | 04 Mar 2015 | 10 comments
I need a solution Hi Support, Kindly advice me because I'm a bit confused. I am about to configure AIR between two NetBackup domains, domainA has 1xNBU5230 plus 1x5030 disk ...
This issue has been solved
Forum Discussion by amoramo | 18 Feb 2015 | 7 comments
I need a solution Dear All, After upgrading Altris patch management server to 7.5 SP1 HF5. We are getting error for installing upgrading the Altris software update agent on client ...
This issue has been solved
Forum Discussion by MontoN | 31 Jan 2015 | 4 comments
I do not need a solution (just sharing information) Hello, somehow Java 8 Update 31 made it to my ITMS 7.5 SP1 HF 5 lab environment. When I wanted to edit a software package I ...
Forum Discussion by STHN | 30 Jan 2015 | 7 comments