Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi We've just started rolling out EV Outlook add-in 10.0.4.1293 and we're seeing an unexpected issue with Outlook 2010. Multiple users are reporting that ...
This issue has been solved
Forum Discussion by stephan9 | 15 Apr 2014 | 7 comments
I need a solution Hello Folks: This is with regards to the heartbleed blog which was recently discovered. Any one found this vuln in sepm console ? since this is running in 8443. ...
This issue has been solved
Forum Discussion by 56bit | 18 Apr 2014 | 18 comments
I need a solution Hello, there has been a critical OpenSSL Bug reported. https://www.openssl.org/news/secadv_20140407.txt Does somebody know whether or not the Symantec ...
This issue has been solved
Forum Discussion by STHN | 09 Apr 2014 | 6 comments
I need a solution Hello, We are facing an issue where a software update task is running every 15 minutes on many machines but we are unable to find any details about the task/  ...
This issue has been solved
Forum Discussion by Raj Dey | 10 Apr 2014 | 8 comments
I need a solution Using Altiris NS 6.0.6074 SP3-R12 Microsoft Patch Management Import - History says that import succeeded on 4/1/2014 Download QChain Hisory says that is ...
This issue has been solved
Forum Discussion by ntownsen | 03 Apr 2014 | 3 comments
I need a solution Latest defs from Symantec 3/20/2014 r1 Defs on Manager 3/17/2014 r35   I recently changed the download schedule to run from 19:00 to 6:00AM, but now the ...
This issue has been solved
Forum Discussion by Bryan S | 20 Mar 2014 | 11 comments
I need a solution Hi ,   i have configured a new appliance 5220 ..... jus wanted to know is it possible to create another user account for appliance GUI login other than default ...
This issue has been solved
Forum Discussion by Surender Kumar | 17 Apr 2014 | 1 comment
I need a solution Hello, for some of our customer it is a big issue, that Internet Explorer 10 is only supported in 7.5 and only in compatiblity mode for IE10. Are there any ...
This issue has been solved
Forum Discussion by STHN | 20 Mar 2014 | 5 comments
I need a solution I have about 30 sites all througout my domain. Each and every site has a GUP including the site where the SEPM is sitting. I have only allowed updates to run from ...
This issue has been solved
Forum Discussion by Bryan S | 18 Mar 2014 | 14 comments
I need a solution Hi all, we have been granted the role of keeping an existing BACKUP EXEC 2012 installation despite of being unexperienced due to administrator replacement. i.e. we ...
This issue has been solved
Forum Discussion by PepeRaul | 16 Apr 2014 | 3 comments