Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello there!!   Let me introduce myself first, I am Javier and have been for some months playing around with NetBackup in our company.   I came accross ...
Forum Discussion by javier.velasquez | 29 Oct 2014 | 4 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Anyone knows the fix for the below issue? Please suggest. I am using netbackup 7.5.0.4 there is a known issue with the Prepare to Restore operation in ...
This issue has been solved
Forum Discussion by somesh_p | 26 Sep 2014 | 11 comments
I need a solution Hi All, We have migrated some servers from 2003 OS to 2008 OS The server in 2003 OS is backup using master server with NBU version 7.1.0.4 and client NBU ...
This issue has been solved
Forum Discussion by BVshet | 23 Sep 2014 | 12 comments
I need a solution I just did a fresh NBU 7.5 install for a Master server on RHEL 6.  I'm trying to patch the server to 7.5.0.4 but the tar file appears to be missing a binary file. ...
This issue has been solved
Forum Discussion by RocketBeta | 19 Sep 2014 | 9 comments
I need a solution Dear Experts Win Client Details :   Win 2003 R2  SP2 C:\Documents and Settings\T70000a>systeminfo | findstr System System Up Time:            80 Days, 22 ...
This issue has been solved
Forum Discussion by LIMRA | 03 Sep 2014 | 10 comments
I need a solution Dear Experts #Due to some reason one of our environment still is on 6.5.6# My question is ,  IF we are trying to restore ORACLE database to some Linux host , ...
This issue has been solved
Forum Discussion by LIMRA | 27 Aug 2014 | 2 comments
I need a solution Hello All, Can some one tell me the steps to get the orace server into the backup environment, i,e installing netbackup for oracle into the oracle server, which ...
This issue has been solved
Forum Discussion by Anil B | 23 Aug 2014 | 3 comments
I need a solution Hello, A security scanner says all of our media servers have Drupal installed on them. Is this a part of Ops Center? Has anyone had this issue? Basicly I just ...
This issue has been solved
Forum Discussion by cyberninja | 14 Aug 2014 | 15 comments
I need a solution Hello, I'm having a security issue with NetBackup. Basically I need to upgrade the installed version of OpenSSL that came with NetBackup. If the OpenSSL is ...
This issue has been solved
Forum Discussion by cyberninja | 12 Aug 2014 | 9 comments