Video Screencast Help

Search

Search results

I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution Hello everyone, like here discussed: http://www.symantec.com/connect/forums/bmr-p2v-con... the conversion of Windows Server 2003 32 Bit Machines seems ...
Forum Discussion by Daniel Be. | 12 Mar 2015 | 5 comments
I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I’m extremely happy to announce that NetBackup 7.6.1.1 is now Generally ...
Forum Discussion by CRZ | 02 Mar 2015 | 18 comments
I need a solution Hi, When I read this: http://www.symantec.com/business/support/index?page=content&id=TECH224758 ...it's not 100% clear to me whether a Windows ...
This issue has been solved
Forum Discussion by sdo | 26 Feb 2015 | 5 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hello All, 1)/usr/openv/netbackup/client/ is the location for all types of client binaries resides location. We can't install/push the binaries from this ...
This issue has been solved
Forum Discussion by Anil B | 02 Feb 2015 | 7 comments
I need a solution Hi, I've got a strange issue on AIX media servers after upgrade to 7.6. Filesystem /usr gets full because of inodes not released properly (some files are not ...
This issue has been solved
Forum Discussion by Marek Kedzierski | 07 Jan 2015 | 17 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
This issue has been solved
Forum Discussion by Mohankumar K | 16 Dec 2014 | 5 comments
I need a solution Hi, Please let me know how to configure the backup for exchange 2013 DAG where there is no virtual interface face or the ip address for the DAG name. in this ...
This issue has been solved
Forum Discussion by Priteshp | 14 Dec 2014 | 7 comments